geht im Leerlauf immer wieder aus!

Die Technik zur F 800 GS und der F 650 GS - 2 Zyl. 800 ccm.

Re: geht im Leerlauf immer wieder aus!

Beitragvon Karl Dall » 24.10.2018, 19:14

so ein Schwachsinn: " Sprit sammelt der dann wenn man vom Gas geht reinschwappt und die Karre versäuft."

Im Saugrohr weht ein Orkan mit 350 und mehr Km/h---wo bitte soll sich da was sammeln?
Gruss Karl Dall
Benutzeravatar
Karl Dall
 
Beiträge: 651
Registriert: 08.10.2013, 23:08
Wohnort: Torfhaus (2. Wohnsitz)
Motorrad: alles mit 2 Rädern

Re: geht im Leerlauf immer wieder aus!

Werbung

Werbung
 

Re: geht im Leerlauf immer wieder aus!

Beitragvon Eckart » 24.10.2018, 19:24

agentsmith1612 hat geschrieben:Wenn das jetzt erst bei dir auftritt nach so langer Zeit und die Software schon geändert ist dann können es ja nur noch die Schläuche und die Ansaugstuzen sein.
...
quellende Ansauggummies die dann eine Kante zwischen Drosselklappe und Zylinderkopf bilden wo sich bei zügiger Fahrweise Sprit sammelt der dann wenn man vom Gas geht reinschwappt und die Karre versäuft.
Immerhin ein konkreterer Anhaltspunkt.
Meine Werkstatt hatte zwar behauptet, die Schläuche und die Dichtigkeit am Ansaugstutzen geprüft zu haben, aber da "allem" schon nachgegangen wurde, muss ich eigentlich schon abgehakte Punkte wohl neu betrachten.
Leider beschneiden die jahreszeitlichen Verhältnisse momentan eigene Bastelmöglichkeiten und außerdem zeigte sich das Problem bei der letzten Wochenendtour (über 200 km) nicht mehr - never change a running system.

Auf Reisen kam es aber vor und war ganz besonders bei Bergauffahrten störend: Indem man bergauf mehr Gas geben muss, provoziert es das Problem und wenn man dann vor einer Kehre Gas wegnimmt ...

agentsmith1612 hat geschrieben:Er hat bei mir die Gummis gewechselt
Somit könnte das auch mein nächster Schritt sein.

agentsmith1612 hat geschrieben:Zeitweise hat Zündung an und aus und Neustarten geholfen. Manchmal für länger, manchmal aber auch nur paar km weiter.
Nach Zündung aus und Reset-Prozedur vor Neustart hatte ich fast immer mindestens 15 km Ruhe. Beim Wiederanlassen ohne Zündung aus trat das Problem praktisch sofort wieder auf. Das macht es mir schwer, das Fehlergeschehen nur mit den hydromechanischen Gegebenheiten zu erklären, aber wenn das Problem ohne (Er)Klärung behoben wird, ist es auch in Ordnung.

Eckart
Eckart
 
Beiträge: 5
Registriert: 21.10.2018, 23:17
Motorrad: F800GS

Re: geht im Leerlauf immer wieder aus!

Beitragvon Roadster1962 » 25.10.2018, 08:33

henry.de hat geschrieben:Dann verstehe noch das ganze Problem nicht, müsste doch dann in jeder BMW Bude bekannt sein, dass es nur an den v.g. Gummis liegt!

Sollte es wirklich so sein, sollte man die Verantwortlichen aus der BMW Technik Abteilung in den "Allerwertesten" treten, das geht doch gar nicht! :(

Henry


Moin,
und trotzdem hört man immer wieder "das hatten wir ja noch nie, ein Einzelfall, etc."
Vermute mal die passenden Sätze muss jeder Lehrling/Quereinsteiger bei BMW in der 1. Woche 3.000 x aufschreiben und auswendig lernen :lol:

Spaß beiseite, BMW weiß ganz sicher woran es liegt aber verraten es nicht jedem. Hatte mit meiner S alle o.g. Maßnahmen durch, teilweise auch mehrfach - also Software und Schläuche - geholfen hat letztendlich nix.

Warum ich überzeugt bin das sie es wissen ?
Weil es su 98 % (geschätzt/gefühlt) nur die ersten Modelle bis vielleicht 2007 betrifft. Ergo müssen die irgendwas geändert haben was aber vermutlich nicht oder nur mit viel Aufwand/Kosten nachrüstbar ist. Also tun sie einfach mal so als gäbe es das Problem nicht oder lassen die Werkstätten alles mal ausprobieren - natürlich auf Kosten der Kunden - bis alle keine Lust mehr haben oder eine der Maßnahmen durch Zufall/Glück bei dem einen Mopped funktioniert.

Ich hab irgendwann aufgegeben und mich damit arrangiert das sie ne Diva ist/war. Nichtsdestotrotz bin ich glücklich das meine neue das Problem nicht mehr hat.

Gruß
Christian
We don't drive fast, we just fly low
Benutzeravatar
Roadster1962
 
Beiträge: 2857
Registriert: 06.10.2008, 11:41
Wohnort: Großziethen bei Berlin-Buckow
Motorrad: F800ST/S+Pegaso

Re: geht im Leerlauf immer wieder aus!

Beitragvon Karl Dall » 25.10.2018, 08:53

verstehe ich das jetzt richtig?
Der Fehler stellt sich immer dann ein, wenn vorher aus hohen Drehzahlen mit "Gas zu" (Schiebebetrieb) gerollt und dann angehalten wird?
Gruss Karl Dall
Benutzeravatar
Karl Dall
 
Beiträge: 651
Registriert: 08.10.2013, 23:08
Wohnort: Torfhaus (2. Wohnsitz)
Motorrad: alles mit 2 Rädern

Re: geht im Leerlauf immer wieder aus!

Beitragvon HarrySpar » 25.10.2018, 09:29

Roadster1962 hat geschrieben:Und trotzdem hört man immer wieder "das hatten wir ja noch nie, ein Einzelfall, etc."
Vermute mal die passenden Sätze muss jeder Lehrling/Quereinsteiger bei BMW in der 1. Woche 3.000 x aufschreiben und auswendig lernen

Genau so ist es. Mein Schwager hat bei BMW gelernt und dann dort auch den Meister gemacht.
Und in solchen Situationen war immer die Taktik zu sagen, dass so etwas bisher noch nie vorgekommen sei.
nogo
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 6233
Registriert: 11.05.2010, 12:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: geht im Leerlauf immer wieder aus!

Beitragvon Spätstarter69 » 25.10.2018, 10:12

Ich hatte so was mal beim PKW. War ein verdreckter Kraftstofffilter.
Benutzeravatar
Spätstarter69
 
Beiträge: 50
Registriert: 24.04.2018, 09:27
Motorrad: F800R

Re: geht im Leerlauf immer wieder aus!

Werbung


Re: geht im Leerlauf immer wieder aus!

Beitragvon Karl Dall » 25.10.2018, 10:29

Ein "verdreckter" Filter sollte dann aber zu generell niedrigerem Kraftstoffdruck führen, sollte dann eine Fehlermeldung anzeigen/speichern.
Daher würde ich eher die "Schubabschaltung" verdächtigen. Die schaltet die Einspritzung komplett ab und setzt erst kurz unterhalb 3000/min wieder ein. Sollte das bei älteren Modellen erst bei 2000/min passieren (Mapping), kommt es vor, dass das Gemisch für einen sicheren LL zu mager wird und der Motor erstmal stehen bleibt
Gruss Karl Dall
Benutzeravatar
Karl Dall
 
Beiträge: 651
Registriert: 08.10.2013, 23:08
Wohnort: Torfhaus (2. Wohnsitz)
Motorrad: alles mit 2 Rädern

Re: geht im Leerlauf immer wieder aus!

Beitragvon Kugelfang » 25.10.2018, 18:40

Karl Dall hat geschrieben:Ein "verdreckter" Filter sollte dann aber zu generell niedrigerem Kraftstoffdruck führen, sollte dann eine Fehlermeldung anzeigen/speichern.
Daher würde ich eher die "Schubabschaltung" verdächtigen. Die schaltet die Einspritzung komplett ab und setzt erst kurz unterhalb 3000/min wieder ein. Sollte das bei älteren Modellen erst bei 2000/min passieren (Mapping), kommt es vor, dass das Gemisch für einen sicheren LL zu mager wird und der Motor erstmal stehen bleibt


Würde ich auch sagen... Wie bereits erwähnt haben die meisten Motorräder mehrere Mappings. Bei der Tennere zum Beispiel war das Mapping welches bei gezogener Kupplung aktiviert wird richtig Klasse bzw. Leisungsstärker. Von daher gab es dann nicht wenige, welche den Kupplungsschalter per Büroklammer permanent gebrückt ließen, dem sogenannten Büroklammer-Tuning.
Bei der GSX 1400 hat der permanente Mapping Switch durch einen Defekten Kupplungsschalter auch zum ausgehen der Maschine geführt, und dass sehr oft im Schiebebetrieb (z.B. Motorbremse und Runterschalten).

Kupplungsschalter sind echte kleine A....löcher. Du kannst sie 10 mal ausbauen und auf Funktion prüfen und nichts feststellen. Dann baust du einen neuen ein, und siehe da... alles geht wieder :lol:
Suzuki GSX1400 > Yamaha XSR900 > Yamaha XT1200Z Super Ténéré > BMW F 800 R > BMW F 800 GS
Benutzeravatar
Kugelfang
 
Beiträge: 204
Registriert: 11.12.2017, 14:23
Motorrad: BMW F 800 GS

Re: geht im Leerlauf immer wieder aus!

Beitragvon Karl Dall » 26.10.2018, 09:45

Es liegt die Vermutung nahe, dass BMW bei dem vielfach gen. Softwareupdate die Einschaltschwelle der Schubabschaltung erhöht haben.
Damit erhöht sich zwangsläufig der Spritverbrauch--das würde m.E. erklären, warum mänche "S" mit weniger als 4l/100 zufrieden ist.
Gruss Karl Dall
Benutzeravatar
Karl Dall
 
Beiträge: 651
Registriert: 08.10.2013, 23:08
Wohnort: Torfhaus (2. Wohnsitz)
Motorrad: alles mit 2 Rädern

Re: geht im Leerlauf immer wieder aus!

Beitragvon Eckart » 26.10.2018, 20:40

Karl Dall hat geschrieben:verstehe ich das jetzt richtig?
Der Fehler stellt sich immer dann ein, wenn vorher aus hohen Drehzahlen mit "Gas zu" (Schiebebetrieb) gerollt und dann angehalten wird?
Nein:
Kupplung ziehen und Gas weg - kein Schiebebetrieb.
Kugelfang hat geschrieben:Kupplungsschalter sind echte kleine A....löcher.
Bisher dachte ich, dass der Kupplungsschalter nur auf die Schutzvorrichtung wirkt, die ein Anlassen bei eingelegtem Gang zulässt. Vielleicht funktioniert es bei der F800GS ja anders.
Spätstarter69 hat geschrieben:War ein verdreckter Kraftstofffilter.
Sowas hatte ich auch in Betracht gezogen. Ich könnte dann aber nicht erklären, wie sich der Fehler dann so einfach zurücksetzen lässt (zumindest vorübergehend). Das spricht auch gegen die Ursache mit dem Kupplungsschalter.

Eckart
Eckart
 
Beiträge: 5
Registriert: 21.10.2018, 23:17
Motorrad: F800GS

Vorherige

Zurück zu F800GS - F 800 GS - Technik - F650GS - 2 Zyl.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast