Batterie oder Lichtmaschine oder was??

Die Technik zur F 800 GS und der F 650 GS - 2 Zyl. 800 ccm.

Batterie oder Lichtmaschine oder was??

Beitragvon joe_king » 27.09.2015, 14:53

Hallo zusammen, mein Problem:

Seit ein paar Tagen will meine 800gs (BJ 2008/ 75000km) nur etwas zaghaft anspringen, der Anlasser braucht erst eine halbe Sekunde bis er richtig durchdreht. Ich habe dann vorgestern die Batterie mit dem Batterieladegerät von BMW über die Bordsteckdose mehrere Stunden geladen bis die grüne LED eine volle Batterie versprach. Der erste Start lies das Moped auch sofort schnurren.
Heute, also 2 Tage später, ging die gute nach 4 Starts nicht mehr an. Bei den Startversuchen spielte das Display etwas verrückt und es erschien zweimal der Fehler EWS.
Erst mit Starthilfe über eine große Autobatterie lief sie wieder. Nach dem Losfahren, ob von Anfang an oder erst nach 100 Metern weiß ich nicht genau, las ich im Display "LAMB". Tatsächlich, die Hauptleuchte H7 12V 55W leuchtet nicht mehr.

Nun meine Fragen:
Ist es die Batterie oder schlimmeres? Lichtmaschine, Regler, etc. …??
Kann die H7 Lampe bei der Starthilfe einen Knacks bekommen haben? Kann man eine solche Lampe wie eine normale Glühbirne auf Stromdurchfluss durchmessen? Das habe ich getan und sie hat Durchlass.

Vielen Dank jetzt schon mal für Eure Mühe und alle Antworten und Hinweise!
Joe
joe_king
 
Beiträge: 16
Registriert: 22.10.2013, 20:37
Motorrad: F 800 GS

Batterie oder Lichtmaschine oder was??

Werbung

Werbung
 

Re: Batterie oder Lichtmaschine oder was??

Beitragvon Dzony » 27.09.2015, 15:11

Hi Joe,

ich hatte genau die gleiche Situation mit meiner F800R. Bei mir war's "nur" die Batterie. Die Originalbatterie die bei der 2012-er R eingebaut ist kann man eh direkt in die Tonne hauen.
Wie alt ist denn deine Batterie und ist es noch die originale?

Gruß,
Patrick
BMW F800R Bj. 2012 silber
- Hepco & Becker Softtaschen
- C-Bow Taschenhalterung
- SC Project Oval Sport-Edition ESD
- Wunderlich LED Rücklicht
Benutzeravatar
Dzony
 
Beiträge: 29
Registriert: 04.09.2014, 14:14
Motorrad: F800R

Re: Batterie oder Lichtmaschine oder was??

Beitragvon joe_king » 27.09.2015, 15:21

Ich habe das Moped gebracht gekauft, deswegen keine Ahnung wie alt die Batterie ist, eingebaut ist eine Furukawa FBSuper MF, wahrscheinlich nicht Erstausrüster.

Joe
joe_king
 
Beiträge: 16
Registriert: 22.10.2013, 20:37
Motorrad: F 800 GS

Re: Batterie oder Lichtmaschine oder was??

Beitragvon Dzony » 27.09.2015, 15:33

Hatte wie gesagt die gleichen Symptome - EWS Meldung im Display und kurz darauf meine Glühbirne vom Fernlicht durchgebrannt...
Ich würde es mal mit einer neuen Batterie probieren - heute bekommst du auch bei polo 20% Rabatt..

Gruß,
Patrick
BMW F800R Bj. 2012 silber
- Hepco & Becker Softtaschen
- C-Bow Taschenhalterung
- SC Project Oval Sport-Edition ESD
- Wunderlich LED Rücklicht
Benutzeravatar
Dzony
 
Beiträge: 29
Registriert: 04.09.2014, 14:14
Motorrad: F800R

Re: Batterie oder Lichtmaschine oder was??

Beitragvon Heiko-F » 27.09.2015, 15:53

Das gleich Problem hatte ich letztes Jahr auch,und Glück gehabt mit einer neuen Batterie lief die BMW wieder. Daher die erste hatte 7 Jahre gehalten, daher sehe ich das als normalen Verschleiß.
Heiko-F
 
Beiträge: 3165
Registriert: 12.04.2007, 20:47
Wohnort: Braunschweig
Motorrad: F 800 S/R

Re: Batterie oder Lichtmaschine oder was??

Beitragvon SingleR » 27.09.2015, 22:03

@ Joe_king: der Akku ist platt! Deine Beschreibung deckt sich zu 99% mit dem, was ich vor einem Monat erlebt habe. Mopped in der Inspektion gehabt (auch wg. fälliger HU). Dabei wurde festgestellt, dass der Akku nahezu am Ende war. In Anbetracht der Tatsache, dass der Akku bei BMW deutlich teurer ist als woanders (und weil BMW einen gerade mal 3 Jahre alten Original-Erstbestückungs-Akku nicht auf Kulanz ersetzen wollte), habe ich den Akkutausch abgelehnt - weil ich dachte, mit dem alten Ding wenigstens noch nach Hause zu kommen. Kam ich aber nicht - nach 5 von 40 km war Schluss... :( Fazit: weil mich die Werkstatt nicht aufgabeln konnte (Hänger im Einsatz), habe ich im strömenden Regen (zum Glück unter eine Brücke) 2 Stunden auf den ADAC gewartet. Dann zurück zum Freundlichen - und einen neuen Akku zum freundlichen BMW-Preis bekommen.

Das restliche Prozentchen von oben - das ist das Phänomen mit der H7-Lampe: es kann durchaus sein, dass die Lampe bei dem geringen Prüfstrom des Ohmmeters "Durchgang" anzeigt, weil die "Bruchstelle" im Glühfaden im Kaltzustand eben zufällig "gebrückt" ist. Also: neue H7-Lampe rein, und dann klappt es auch mit dem Licht! :) Ich hatte vor Kurzem nach einer Verwechselung auch mal eine intakte gebrauchte Lampe von einer defekten unterscheiden wollen. Am Glühfaden war das nicht zu erkennen. Also Ohmmeter. Ergebnis wie bei Dir - bei beiden Lampen. Wenn ich also nochmal die intakte Lampe einbauen muss, werde ich schon sehen, welche der beiden das ist. ;-)
Twin-F: die perfekte Symbiose aus 2-Spark-Rotax-Eintopf und Zündabstand eines Einzylinder-2-Takters... :mrgreen:
----
BMW R 1200 GSA: der "Leo-2" unter den Motorrädern! ;-)
Benutzeravatar
SingleR
 
Beiträge: 2120
Registriert: 27.08.2013, 19:07
Motorrad: F 800 R

Re: Batterie oder Lichtmaschine oder was??

Werbung


Re: Batterie oder Lichtmaschine oder was??

Beitragvon joe_king » 29.09.2015, 18:52

So, neue Batterie ist eingebaut und über die letzte Nacht geladen, mein BMW Erhaltungsladegerät hat es aber nur bis 2/3 geschafft. Heute Nachmittag leider ein zu kurze 40km Runde gedreht, dabei die Griffheizung auf volle Pulle gestellt, dass die Hände brannten. Vor längeren Bergabfahrten, angehalten, ausgemacht und neu gestartet. Sprang immer super an, vor der Haustür noch mal 5 mal angemacht und jeder Start war von Erfolg gekrönt.
Ich werde mich bestimmt in den nächsten Tagen oft aufs Moped setzen und den weiteren Verlauf berichten.

Vielen Dank für Eure Unterstützung.

Ach ja, eine neue h7 funktioniert auch!
joe_king
 
Beiträge: 16
Registriert: 22.10.2013, 20:37
Motorrad: F 800 GS

Re: Batterie oder Lichtmaschine oder was??

Beitragvon joe_king » 02.10.2015, 11:19

Schade, schade, eine Messung mit einem Multimeter hat die Batteriespannung mit 12,3 angegeben, nach Anlassen des Motor fiel die Ladespannung auf 11,8, bei Halbgas ging sie nach einiger Zeit auf knapp 13 hoch, beim Einschalten aller Verbraucher fiel sie wieder auf 11,8. Ich denke da ist ein neuer Rotor fällig, ich hoffe mal ich komme die letzten schönen Wochen durch die Saison und nehme mir den Wechsel für den Winter vor. Da kommt bestimmt noch die ein oder andere Frage zum Wechsel des selbigen.

Bis hierhin schon mal Dank an alle Unterstützer.
Joe
joe_king
 
Beiträge: 16
Registriert: 22.10.2013, 20:37
Motorrad: F 800 GS

Re: Batterie oder Lichtmaschine oder was??

Beitragvon Karl Dall » 03.10.2015, 17:49

hab mal an 20000km gel. 800R gemessen:

Batterie 13,1V
Zündung an: 12,5V
Starten: 11,2V
ab 2500/min: konstant 14,8V

vielleicht hlft`s scratch
Gruss Karl Dall
Benutzeravatar
Karl Dall
 
Beiträge: 630
Registriert: 09.10.2013, 00:08
Wohnort: Torfhaus (2. Wohnsitz)
Motorrad: alles mit 2 Rädern


Zurück zu F800GS - F 800 GS - Technik - F650GS - 2 Zyl.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron