Bordsteckdose ohne Spannung

Die Technik zur F 800 GS und der F 650 GS - 2 Zyl. 800 ccm.

Bordsteckdose ohne Spannung

Beitragvon stimpy » 01.01.2019, 12:28

Hallo zusammen,

an meiner F 800 GS (BJ 2008) funktioniert die Bordsteckdose nicht. Ich habe versucht, über die Bordsteckdose und einen USB-Adapter mein Handy zu laden, auf dem ich über Google-Maps navigieren wollte. Ich habe verschiedene Adapter und unterschieldiche Kabel probiert und auch (bei laufendem Motor ;)) die Spannung an der Steckdose gemessen. Ergebnis: 0V.

Hat jemand Erfahrung damit? Woran könnte es liegen?

Besten Dank und viele Grüße
stimpy
Benutzeravatar
stimpy
 
Beiträge: 5
Registriert: 29.12.2018, 12:21
Wohnort: München
Motorrad: BMW F800 GS

Bordsteckdose ohne Spannung

Werbung

Werbung
 

Re: Bordsteckdose ohne Spannung

Beitragvon Eckart » 02.01.2019, 01:23

stimpy hat geschrieben:an meiner F 800 GS (BJ 2008) funktioniert die Bordsteckdose nicht. Ich habe versucht, über die Bordsteckdose und einen USB-Adapter mein Handy zu laden, auf dem ich über Google-Maps navigieren wollte. Ich habe verschiedene Adapter und unterschieldiche Kabel probiert und auch (bei laufendem Motor ;)) die Spannung an der Steckdose gemessen. Ergebnis: 0V.

Hat jemand Erfahrung damit? Woran könnte es liegen?
Wegen der Ursache kann ich auch nur raten und daher nur Hinweise zur Fehlersuche geben.

Die Bordsteckdose ist parallel zum Zubehöranschluss an der Batterie geschaltet. Die Absicherung ist elektronisch. Die ZFE bestromt die Steckdose bei eingeschalteter Zündung und unter bestimmten Umständen auch danach.

Hattest Du einen Kurzschluss an der Bordsteckdose oder am Zubehöranschluss verursacht, schaltet die ZFE diese Anschlüsse (gemeinsam) ab. Beim nächsten Einschalten der Zündung wird die Abschaltung zurückgesetzt (vielleicht auch erst nach Ablauf der Standby-Zeitkonstante): Ich hatte das mal, nachdem ein Navihalter nach Wassereinbruch hier einen Kurzschluss verursacht hatte. Immerhin: Es brennt keine Sicherung durch.

Die Bordsteckdose ist in der "Tank"abdeckung montiert. Wenn man sie abnimmt, hängt das Teil nur über das Anschlusskabel der Steckdose am Motorrad. Bei unvorsichtiger Handhabung könnte es zum Abreißen des Kabels oder wenigstens einer Ader kommen.

Letztendlich könnte mangelnde Bordspannung zum Abschalten führen. Dagegen spricht, dass Du den Motor problemlos starten konntest (oder etwa doch nicht ?).

Eckart
Eckart
 
Beiträge: 13
Registriert: 21.10.2018, 23:17
Motorrad: F800GS

Re: Bordsteckdose ohne Spannung

Beitragvon stimpy » 03.01.2019, 08:49

Hallo Eckart,

danke für deine Tipps zur Fehlersuche.
Zu geringe Batteriespannung halte ich als Ursache für ausgeschlossen, weil die Maschine tadellos angesprungen ist und ich auch eine mehrstündige Fahrt unternommen habe, ohne dass Strom beim Handy ankam. Auch das Kurzschlussproblem kommt mir unwahrscheinlich vor, da ich zwei unterschiedliche Stecker ausprobiert und mehrmals die Zündung aus und wieder angeschaltet habe, so dass auch die Standby-Zeit verstrichen sein sollte.

Ich werde mal deinem Rat folgen und die "Tank"-Abdeckung abnehmen. Ich berichte dann, was ich gefunden habe.

So long....
Viele Grüße
stimpy
Benutzeravatar
stimpy
 
Beiträge: 5
Registriert: 29.12.2018, 12:21
Wohnort: München
Motorrad: BMW F800 GS

Re: Bordsteckdose ohne Spannung

Beitragvon stimpy » 05.01.2019, 16:01

Nochmal Hallo,

ich habe heute mal die "Tank"-Abdeckung abgebaut, und siehe da, die Steckdose war überhaupt nicht angesteckt. Ich frage mich nur, ob sie einer meiner Vorbesitzer absichtlich abgesteckt hat oder ob er vergessen hat, sie nach dem Batteriewechsel wieder anzuschließen.

Jedenfalls war es eine sehr einfache Lösung zu einem sehr ärgerlichen Problem :lol:

Schönes Wochenende und viele Grüße
Dateianhänge
szeck.jpg
Benutzeravatar
stimpy
 
Beiträge: 5
Registriert: 29.12.2018, 12:21
Wohnort: München
Motorrad: BMW F800 GS

Re: Bordsteckdose ohne Spannung

Beitragvon Bene » 07.01.2019, 08:55

Servus Stimpy,

das war sicher ein Flüchtigkeitsfehler beim Montieren der Abdeckung
durch den Vorbesitzer oder einer Werkstatt. Im Grunde nichts Schlimmes,
aber wir du schon sagst: ärgerlich. Schön ist das Gefühl, den Fehler ge-
funden und behoben zu haben.

Darum lege nur ich oder mein bester Freund (zum Glück BMW-Motorrad
Meister) Hand an den mobilen Untersatz. Es gibt Werkstätten die den
Tester anstecken und dann pauschal schnell mal so Aussagen raushauen
wie "Steuergerät kaputt." Nur weil sie zu faul zum suchen sind oder zu
kompliziert denken.

Viele Grüße nach Minga, Bene.
Benutzeravatar
Bene
 
Beiträge: 54
Registriert: 21.03.2016, 15:22
Wohnort: Hallbergmoos
Motorrad: F800RS


Zurück zu F800GS - F 800 GS - Technik - F650GS - 2 Zyl.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste