K60 drei mal Metzeler Schlauch in 2.000km defekt

Reifen - Freigaben - Erfahrungen zur F800GS und der F 650 GS - 2 Zyl. 800 ccm.

K60 drei mal Metzeler Schlauch in 2.000km defekt

Beitragvon GeeSee » 07.06.2009, 17:04

Den K60 habe ich mir vor 2.000km drauf gezogen und hatte seit dem 3 defekte Schläuche !!! Zwei mal auf der Fähre nach Norwegen Nachts um 2Uhr und nun heute noch einmal bei einer kleinen Tour in der Gegend heute Nachmittag. :evil:

Es sind die Metzeler Schläuche drauf. Zuerst passierte es nach 800km, als das Hinterrad platt war. Beim Ausbau (BMW Oslo) fanden wir dann einen Riss an der Knickstelle des Schauches aus der Lagerung in der Box. 800km später dann das gleiche beim Vorderrad und nun heute war das Hinterrad wieder platt (ohne Fremdkörper). Es ware jeweils Metzeler Schläuche, die bei BMW gekauft und montiert worden sind. Beim Hinterrad waren es jetzt auch zwei verschiedenen Werkstätten, die montiert haben.

Zuvor habe ich 22.000km auf Bridgestone Battle Wing, Continental TKC 80 und Michelin Anakee ohne solche Probleme auf der 800er GS zurück gelegt. Dabei waren vorne auch der Metzeler, hinten aber der Bridgestone Schlauch drin.

Nun die Frage: Woran kann so etwas liegen? :?:
unterwegens.de
Mein Blog zu Endurowandern und Outdoor - einfach, weil es Spaß macht !
Benutzeravatar
GeeSee
 
Beiträge: 10
Registriert: 01.03.2009, 22:43
Wohnort: Flensburg / Oslo
Land: Deutschland

K60 drei mal Metzeler Schlauch in 2.000km defekt

Werbung

Werbung
 

Re: K60 drei mal Metzeler Schlauch in 2.000km defekt

Beitragvon -scout- » 28.07.2009, 07:27

GeeSee hat geschrieben:. . . Beim Ausbau (BMW Oslo) fanden wir dann einen Riss an der Knickstelle des Schauches aus der Lagerung in der Box. 800km später dann das gleiche beim Vorderrad. . . .
Nun die Frage: Woran kann so etwas liegen? :?:


Diese offensichtlich überlagerten ollen Dinger würd ich dem Händler vor die Füße schmeißen.
Reklamieren!

Ein bisschen blöd ist es ja schon, beim BMW Händler Reifen montieren zu lassen. An hundert Stellen hier, kann man lesen, wie teuer das ist und weil zum Glück nicht viele Leute das machen, haben die Händler infolgedessen alten Mist rumliegen.

lesson learned
Erisch aus der Eifel (Motorradparadies)

:-) GS :-) , GARMIN GPSmap 60 csx, TTQV4, Afrika - Fan,
Marokko 08 http://www.erich-horst.de/9227/index.html
. . . erst anhalten und dann absteigen - Reihenfolge beachten!
Benutzeravatar
-scout-
 
Beiträge: 109
Registriert: 25.04.2008, 10:18
Wohnort: Monschau
Postleitzahl: 52156
Land: Deutschland

Beitragvon GeeSee » 28.07.2009, 07:49

Also, nach weiteren 3.500km keine Probleme mehr . Die Händler hatten die "Unterlegscheibe", die dem Schlauchkarton beiliegt, mit in die Felge montiert. DAS war natürlich nicht so clever :evil:, denn die ist nur für Harleys gedacht.
Dann hatte Oslo auch OHNE Schmiermittel montiert, UND auch noch den "deutschen" Unterlegmontagefehler nachgemacht. Es summierte sich also ein Haufen "Unglücklichkeiten", die Lernkurve brachte allerdings das gewünschte Ergebnis. Nix als Ärger.

Nun läuft der Reifen aber schön rund, keine Platten mehr!
Ich gewöhne mich auch immer mehr an den harten Burschen. Kurvenlage verbessert sich ;-)

Danke für alle Hinweise und Tipps,
GeeSee (Sascha)
unterwegens.de
Mein Blog zu Endurowandern und Outdoor - einfach, weil es Spaß macht !
Benutzeravatar
GeeSee
 
Beiträge: 10
Registriert: 01.03.2009, 22:43
Wohnort: Flensburg / Oslo
Land: Deutschland

Beitragvon rubbermuh » 11.08.2009, 11:52

An meinen Reifen fummelt nur einer rum - nämlich ich!
http://www.f800-forum.de/viewtopic.php?t=3453
Meinst du mit "Schmiermittel" Talkum oder Montagegel? Wenn der in Oslo nämlich kein Montagegel verwendet hat (und statt dessen Wasser oder Glasrein), dann wußte er u.U., daß du gleich weiterfahren willst; nach der Montage mit Gel sollte der Reifen nämlich noch ca. 12 Stunden stehen, sonst verdreht er sich!
Talkum hingegen verwendet fast keine Werkstatt, staubt einfach zu viel :cry: !

Gut Luft,
Andi
Benutzeravatar
rubbermuh
 
Beiträge: 399
Registriert: 06.05.2008, 18:37
Wohnort: Austria (no Kangaroos!)

Beitragvon GeeSee » 03.10.2009, 09:47

:D nun düse ich schon 8.000km auf den K60 rum und bin so langsam zufrieden damit! Die halten ja ohne Ende, auch wenn des öfteren mal längere Autobahn-Passagen dabei sind.

Werde weiter berichten ...
Platten hatte ich seit der letzten und anscheinend auch richtigen Montage keine mehr.
unterwegens.de
Mein Blog zu Endurowandern und Outdoor - einfach, weil es Spaß macht !
Benutzeravatar
GeeSee
 
Beiträge: 10
Registriert: 01.03.2009, 22:43
Wohnort: Flensburg / Oslo
Land: Deutschland

Beitragvon nordicbiker » 07.10.2009, 19:48

nun düse ich schon 8.000km auf den K60 rum und bin so langsam zufrieden damit! Die halten ja ohne Ende, auch wenn des öfteren mal längere Autobahn-Passagen dabei sind.


Na prima, das sind ja schöne Aussichten - diesmal im wahrsten Sinne des Wortes! :D

War auch ein Kaufkriterium für mich, denn dem K60 wurde in nem anderen Forum hohe Laufleistung nachgesagt.
nordicbiker
 
Beiträge: 47
Registriert: 29.05.2009, 08:55
Wohnort: Stockholm, Schweden

Werbung


Re: K60 drei mal Metzeler Schlauch in 2.000km defekt

Beitragvon GeeSee » 01.09.2010, 11:41

Nach rund 14.000km ging der K60 wieder runter von der F800GS.

Und was fanden wir unter dem Mantel des Hinterrades?
Es war eine dicke 3cm lange Falte im Schlauch, diemal aber ohne Plattfuß.

Jetzt fahre ich in Norwegen erst mal den TKC80 weiter, in den Kurven hat der einfach mehr Haftung (als Enduroreifen).

Der K60 hat wirklich laaaaaaange gehalten, die Platten, das harte Gummi und ein etwas unruhigeres Vorderrad bei über 140km/h waren die einzigen Schattenseiten für mich. Guter Langzeitlauf-Reifen !
unterwegens.de
Mein Blog zu Endurowandern und Outdoor - einfach, weil es Spaß macht !
Benutzeravatar
GeeSee
 
Beiträge: 10
Registriert: 01.03.2009, 22:43
Wohnort: Flensburg / Oslo
Land: Deutschland


Zurück zu F800GS - F 800 GS - Reifen - F650GS - 2 Zyl.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast