LiFePo nach 2,5 Jahren i.A.

Die Technik zur F800R - F 800 R.

LiFePo nach 2,5 Jahren i.A.

Beitragvon waldru » 08.04.2017, 11:56

Jetzt hat es meine JMT erwischt ...
1. Jahr: Begeistert! Bis ca. 7°C startet das Mopped gut, 4 Kg Gewichtsersparnis und auch nicht teurer als eine mit Blei.
2. Jahr: Naja - jetzt muckt sie bei 7°C so rum (Spannung bricht erstmal zusammen), dass der Bordcomputer resettet. Sogar soweit, dass das Datum zurückgesetzt wurde.
3. Jahr: jetzt das gleiche Spiel bei 15 °C wie im letzten Jahr bei 7°C - nun fliegt sie raus, das ist mir zu unzuverlässig. :shock:

Im Winter hatte ich wegen der Startproblem eh wieder die Bleivariante eingebaut.

Fazit: Nix für Ganzjahresfahrer, Dauerhaltbarkeit zumindest bei meiner (gekauft 2014) fragwürdig. Jetzt ist eine Yuasa drin, mit denen hatte ich bisher nur gute Erfahrungen gemacht. Schade die Gewichtsersparnis fand ich schon gut.

Kleiner Hinweis: Der oft genannte "Trick" erstmal das Licht eine Weile anzumachen, um die Batterie auf Temperatur zubringen, hat bei mir nicht funktioniert. Ich habe ca. 2 Minuten das Fernlicht angemacht - ohne merkbare Wirkung.
Gruß Waldru
Benutzeravatar
waldru
 
Beiträge: 186
Registriert: 11.11.2012, 18:21
Motorrad: F800R

LiFePo nach 2,5 Jahren i.A.

Werbung

Werbung
 

Re: LiFePo nach 2,5 Jahren i.A.

Beitragvon HarrySpar » 08.04.2017, 20:15

Es wäre echt mal gut, wenn mehr Leute ihre Erfahrungen mit den LiFePOs mitteilen.
So viel ich weiß haben diese "einbaufertigen" LiFePOs immer so etwa 4 bis 4,5Ah.

Ich habe seit 2012 eine selbstgebastelte LiFePO mit 8Ah.
Bin nun ohne Probleme in die sechste Saison mit ihr gestartet.

Harry
Dateianhänge
IMGP1601.JPG
IMGP1597.JPG
Benutzeravatar
HarrySpar
 
Beiträge: 6202
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: LiFePo nach 2,5 Jahren i.A.

Beitragvon oilonice » 08.04.2017, 20:16

...mein Batteriemann hatte mir von so ner Batterie abgeraten. Er sagte, dass die Lichtmaschinenladeregelung auf den jeweiligen Batterietyp abgestimmt sind und man ohne Änderung der Laderegelung meist nicht sinnvoll haltbar tausche kann
Benutzeravatar
oilonice
 
Beiträge: 696
Registriert: 18.09.2010, 16:14
Wohnort: Chongqing
Motorrad: F800R

Re: LiFePo nach 2,5 Jahren i.A.

Beitragvon agentsmith1612 » 08.04.2017, 21:36

Mal ne andere Frage, wenn die Teile so toll sind warum bauen die Hersteller die nicht von Werk aus ein?
Oder zumidnest als Sonderausstattung wählbar? Ich denke jeder 2 Rad Hersteller möchte zunächst Gewicht sparen, so eine Batterie macht das ja richtig viel aus, gibts da irgendwie einen Hacken warum und wieso die Hersteller nicht direkt sowas einbauen?

Bei Autos gibts das ja auch nicht.
Mit freundlichen Grüßen
agentsmith1612
Benutzeravatar
agentsmith1612
 
Beiträge: 395
Registriert: 21.02.2016, 19:05
Motorrad: F800ST, S1000XR

Re: LiFePo nach 2,5 Jahren i.A.

Beitragvon HarrySpar » 08.04.2017, 21:45

Ich glaube bei manchen Sportmotorrädern sind die schon serienmäßig drin.

Und dann ist da halt das Problem bei kalten Temperaturen.

Harry
Benutzeravatar
HarrySpar
 
Beiträge: 6202
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: LiFePo nach 2,5 Jahren i.A.

Beitragvon Lilo Wandert » 08.04.2017, 22:53

Also: eine JMT http://www.ebay.de/itm/Lithium-Ionen-Ba ... 541b7ac584
ist bei mir im 3. Jahr auch schon sehr schwachbrüstig (Selbstentladung)
während diese grüne MotoCell
http://www.batterie-industrie-germany.d ... on/a-1180/
im 4. Jahr fit wie ein nasser Turnschuh ist (auch bei 5 Grad)
Grüssle Lilo
Lilo Wandert
 
Beiträge: 97
Registriert: 13.07.2016, 23:23
Motorrad: F800R

Re: LiFePo nach 2,5 Jahren i.A.

Werbung


Re: LiFePo nach 2,5 Jahren i.A.

Beitragvon reha73 » 09.04.2017, 00:24

oilonice hat geschrieben:...mein Batteriemann hatte mir von so ner Batterie abgeraten. Er sagte, dass die Lichtmaschinenladeregelung auf den jeweiligen Batterietyp abgestimmt sind und man ohne Änderung der Laderegelung meist nicht sinnvoll haltbar tausche kann

Wenn es ein LiFePo4-Akku mit integriertem Balancer ist, dann passt das mit dem Ladeverhalten der Standard-Lichtmaschine. Die meisten Akkus der letzten Jahre haben so etwas (etwa JMT oder Shido).

Aufpassen muss man mit den Pflege- oder Rettungsprogrammen moderner Ladegeräte. Keine Erhaltungsladung durchführen, erst recht keine Rettungsprogramme ("Entsulfatieren") bei Tiefentladung! Gut eignen sich Billigladegeräte ohne Spezialitäten an Bord. Aber eigentlich braucht man gar kein Ladegerät, denn die Selbstentladung ist zu vernachlässigen.

Ich habe einen Shido-Akku im Einsatz (nicht in der F800). Auch bei um 0°C problemlos. Die integrierte Elektronik schützt gegen Tiefentladung wie auch gegen Überspannungen (sowas fehlt etwa bei JMT). Selbstentladung nahe Null. 3 Jahre Garantie. Aber - Überraschung - vergleichsweise teuer.

Im Übrigen sind bei den LiFePos die eigentlichen Zellen quasi alle gleich. Unterschiede gibt es im Wesentlichen bei der Qualitätskontrolle und der Elektronik.

Meine Erfahrung:
- Yuasa baut erstklassige Blei-Akkus.
- Hawker baut erstklassige Reinblei-Akkus.
- Shido baut erstklassige LiFePo-Akkus.
reha73
 
Beiträge: 560
Registriert: 22.10.2012, 17:00
Wohnort: AC
Motorrad: R

Re: LiFePo nach 2,5 Jahren i.A.

Beitragvon waldru » 09.04.2017, 05:55

Danke für eure Erfahrungen! Da ich Probleme mit dem Balancieren vermutete, habe ich das Gehäuse geöffnet und die Zellen nachgemessen. Die waren bis aufs 10tel gleich, auch die Spannungshöhe war i.O.. (die Testleds auf der JMT leuchten beim Knopdrücken natürlich immer alle drei)
Selbstentladung nach dem Winter nicht merkbar, aber eben die Startschwäche bei nunmehr moderateren Temperaturen. ahh
Am Ladegerät hat's auch nicht gelegen - ich habe von Hand die Spannungshöhe begrenzt.

Shido hatte ich auch schon in der engeren Wahl, war mit aber dann doch unsicher (die JMT wurde auch von vielen positiv bewertet)
da ich durchaus mal bei tiefen Temperaturen fahre. Wichtiger als die Gewichtsersparnis war mir dann doch die Betriebssicherheit, deshalb also die Yuasa.

@Harry
ja die hatte 4 AH, mit 6 oder 8 wär es vielleicht nicht so arg? Aber da ist bei den industriell hergestellten der Preis auch schon wieder deftig und die Maße stimmen auch nicht, vor Deiner Selbstbaulösung schrecke ich immer noch etwas zurück.
Gruß Waldru
Benutzeravatar
waldru
 
Beiträge: 186
Registriert: 11.11.2012, 18:21
Motorrad: F800R

Re: LiFePo nach 2,5 Jahren i.A.

Beitragvon HarrySpar » 09.04.2017, 09:17

waldru hat geschrieben:@Harry
... vor Deiner Selbstbaulösung schrecke ich immer noch etwas zurück.

Warum denn?
Simpler geht's ja gar nicht.
Die viele Arbeit bei mir war lediglich, die Kunststoffumrahmung so zu machen, dass ich sie eins zu eins ohne Gebastel an den vorgesehenen Platz einbauen kann.
Wenn man darauf keinen so großen Wert legt, kann man das Teil ja einfach mit etwas Klebeband irgendwie am vorgesehenen Platz befestigen.
Zuletzt geändert von HarrySpar am 09.04.2017, 09:38, insgesamt 1-mal geändert.
Benutzeravatar
HarrySpar
 
Beiträge: 6202
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: LiFePo nach 2,5 Jahren i.A.

Beitragvon oilonice » 09.04.2017, 09:38

...na...ich habe bei Panther 36€ nach 6Jahren für eine neue Batterie bezahlt. Damit kann ich leben, auch wenn meine Batterien normalerweise 10Jahre+x halten....
Benutzeravatar
oilonice
 
Beiträge: 696
Registriert: 18.09.2010, 16:14
Wohnort: Chongqing
Motorrad: F800R

Re: LiFePo nach 2,5 Jahren i.A.

Beitragvon Eike » 09.04.2017, 11:20

Harry Lösung funktioniert schon und ist in Sachen Preis/Leisutng nicht zu schlagen. Mir ist zwar auch eine Zelle im dritten Jahr kauputt gegangen, aber das lag evtl. auch am balancen. Oder Pech, sie ist ausgelaufen. Ein eingebauter Balancer ist natürlich besser, besonders an unseren Ducati, wo man schlechter rankommt. In der 696 ist auch ein JMT, allerdings erst in der dritten Saison.

4Ah halte ich für etwas wenig. Das reicht ja gerade so zum Anwerfen, sobald der etwas abbaut, ist es vorbei. Harrys 8Ah sind nach 5 Jahren bestimmt auch nicht mehr wie neu, aber die haben Reserven.

Gruß Eike
Ducati Monster 1200 - 5.000 Km
Ducati 696 - 8.000 Km
F 800 ST - 25.000 Km
Vespa LX 125 - 4.000 Km
Benutzeravatar
Eike
 
Beiträge: 3143
Registriert: 31.01.2007, 19:15
Wohnort: Schwäbische Alb
Motorrad: F800 ST

Re: LiFePo nach 2,5 Jahren i.A.

Beitragvon Roadster1962 » 11.04.2017, 16:55

Moin,
hab auch eine JMT in meiner Aprilia. Leider war die nach dem Winter komplett tot.

Hab mich dann dämlicherweise nicht hier im Forum schlau gemacht sondern bin gleich mal losgerannt und hab ein extra Ladegerät für Lithiumbatterien gekauft. Erfolg gleich NULL, ist überhaupt nix passiert, hat die Batterie nicht erkannt.

Also eine neue JMT bestellt. Erst als die dann da war bin ich auf die Idee gekommen die alte einfach mal mein Uralt-Ladegerät dranzuhängen - dachte mir kaputt ist sie ja eh schon - und siehe da, nach nicht mal 5 Minuten reagierte sie schon wieder auf den Testknopf. Das neue "Spezial-Ladegerät erkannte sie dann auch und meldete voll geladen plemplem

Seit dem ist sie wieder in der Aprilia, funktioniert einwandfrei und die neue steht rum

Gruß
Christian
We don't drive fast, we just fly low
Benutzeravatar
Roadster1962
 
Beiträge: 2849
Registriert: 06.10.2008, 12:41
Wohnort: Großziethen bei Berlin-Buckow
Motorrad: F800ST/S+Pegaso

Re: LiFePo nach 2,5 Jahren i.A.

Beitragvon Eike » 11.04.2017, 17:04

Wenn eine LiFePo richtig leer ist, muß man sie wohl mit einer niedrigeren Spannung laden. Also beim Spezielladegerät statt 4 Zellen nur drei oder noch weniger angeben. Nach einiger Zeit kann man dann wieder auf 4 Zellen laden.

Gruß Eike
Ducati Monster 1200 - 5.000 Km
Ducati 696 - 8.000 Km
F 800 ST - 25.000 Km
Vespa LX 125 - 4.000 Km
Benutzeravatar
Eike
 
Beiträge: 3143
Registriert: 31.01.2007, 19:15
Wohnort: Schwäbische Alb
Motorrad: F800 ST

Re: LiFePo nach 2,5 Jahren i.A.

Beitragvon Roadster1962 » 11.04.2017, 17:13

Moin,
am Ladegerät kann man leider nix einstellen, macht alles automatisch

... oder eben nich nogo

Hab dann auch irgendwo ergoggled das das Teil (Hausmarke von HG) mit völlig toten Batterien nix anfangen kann. Bin ja nur froh das ich sie nicht weggehauen sondern doch noch mal ans alte Ladegerät gehangen hab.

Die neue Batterie bleibt jetzt halt als Ersatz hier bzw. wandert in's neue Mopped. Muss nur erst noch die BMW loswerden, dann wird bestellt.

Gruß

Christian
We don't drive fast, we just fly low
Benutzeravatar
Roadster1962
 
Beiträge: 2849
Registriert: 06.10.2008, 12:41
Wohnort: Großziethen bei Berlin-Buckow
Motorrad: F800ST/S+Pegaso

Re: LiFePo nach 2,5 Jahren i.A.

Beitragvon HarrySpar » 11.04.2017, 17:29

Wenn die LiFePO unter 2V tiefentladen ist, funktioniert es auch mit einem alten 0815 Ladegerät.
Einfach nur einen Widerstand in Reihe schalten, damit der Ladestrom sehr klein bleibt.
Und ab 2V kann man dann mit vollem Strom weiterladen.
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 6202
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Nächste

Zurück zu F800R - F 800 R - Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste