Motor ging während der Fahrt einfach aus

Die Technik zur F800R - F 800 R.

Motor ging während der Fahrt einfach aus

Beitragvon -Skyrider- » 08.06.2017, 11:44

Hallo Zusammen,

mir ging vor kurzem (das erste mal seit 25.000 gefahrenen Kilometern auf der F800R) während der Fahrt einfach der Motor aus (bei ca. 70 km/h).

Ohne Vorankündigung, davor kein Problem -danach auch nicht , einfach wieder gestartet und alles gut.

Ziemlich gefährlich, das Hinterrad blockiert in dem Moment komplett und schüttelt einem heftig durch! :shock: ...bis man die Kupplung zieht.

Ich konnte den Fehler bisher nicht noch einmal reproduzieren, habe aber ein ungutes Gefühl.
Man stelle sich vor das passiert in der Kurve -in Schräglage! ...da hebt einem nix mehr.

Hat jemand schon einmal von so einem Verhalten gehört oder hat eine Idee an was das liegen könnte?
Werde das Steuergerät auslesen lassen (habe aber wenig Hoffnung).

Bin für jeden Hinweis/ Tipp dankbar.

Dank & Gruß Sky
Benutzeravatar
-Skyrider-
 
Beiträge: 34
Registriert: 09.01.2012, 18:18
Land: Deutschland

Motor ging während der Fahrt einfach aus

Werbung

Werbung
 

Re: Motor ging während der Fahrt einfach aus

Beitragvon blackhawk2k » 08.06.2017, 13:15

Such mal im Forum, dazu gibt es seitenlange Threads. Dachte aber bisher immer, dass es nur die S und ST der ersten Baujahre betrifft

So richtig klar ist meist nicht, wie man es behebt. Häufig reicht ein Software Update, teilweise wurden Schläuche getauscht und manchmal wird man dem Problem leider gar nicht Herr...


/edit hattest du die Kupplung gezogen, als der Motor ausging? Normalerweise ist das immer beim zu rollen an die Ampel passiert
blackhawk2k
 
Beiträge: 483
Registriert: 07.04.2011, 07:53
Postleitzahl: 76133
Land: Deutschland
Motorrad: F800 S

Re: Motor ging während der Fahrt einfach aus

Beitragvon henry.de » 08.06.2017, 14:07

Jap, kann ich auch bestätigen, Rollen mit geigender Kupplung, hatte ich auch schon 2 x ! Heinz
F 800 R saphirschwarz aus 2013
-Akrapovic
-LSL Superbike- Lenkerumbau
-Kahedo Sitzbank
-19-er
-Navigator Street
-PiPo 3
Benutzeravatar
henry.de
 
Beiträge: 88
Registriert: 25.09.2015, 18:58
Wohnort: Münster
Postleitzahl: 48163
Land: Deutschland
Motorrad: F800R

Re: Motor ging während der Fahrt einfach aus

Beitragvon henry.de » 08.06.2017, 14:10

Meine natürlich mit gezogener Kupplung....
F 800 R saphirschwarz aus 2013
-Akrapovic
-LSL Superbike- Lenkerumbau
-Kahedo Sitzbank
-19-er
-Navigator Street
-PiPo 3
Benutzeravatar
henry.de
 
Beiträge: 88
Registriert: 25.09.2015, 18:58
Wohnort: Münster
Postleitzahl: 48163
Land: Deutschland
Motorrad: F800R

Re: Motor ging während der Fahrt einfach aus

Beitragvon levoni » 09.06.2017, 07:58

Vermutlich Killschalter in Schaltereinheit Lenker rechts gestört. Hast Du da noch den ersten?
OIS ISI
Benutzeravatar
levoni
 
Beiträge: 471
Registriert: 12.04.2012, 18:53
Postleitzahl: 60000
Land: Deutschland
Motorrad: F800R, SR500, PX200

Re: Motor ging während der Fahrt einfach aus

Beitragvon -Skyrider- » 12.06.2017, 08:33

Danke an Alle für die Antworten.

@blackhawk2k:
Es war beim wieder einkuppeln.
Schläuche getauscht? Weißt du zufällig was für welche?

@levoni:
Kombischalter links habe ich den 3. drin, rechts -glaube ich- noch den ersten.

Gruß Sky
Benutzeravatar
-Skyrider-
 
Beiträge: 34
Registriert: 09.01.2012, 18:18
Land: Deutschland

Re: Motor ging während der Fahrt einfach aus

Werbung



Zurück zu F800R - F 800 R - Technik

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 3 Gäste