Motor geht im Stand aus

Die neue F800S + F800ST + F800GT im allgemeinen.

Re: Motor geht im Stand aus

Beitragvon GT-Rider » 29.07.2013, 23:30

Die Frage ist vielleicht wann es genau im closed loop und wann genau im open loop läuft. Wie konstant ist konstant, wann schaltet die Elektronik um? Es scheint aber eben so zu sein das es ausreicht um in vielen Fällen auch das KFR zu vermindern. Er schreibt das auch an anderer Stelle nochmal. Scheinbar hatte er auch nicht damit gerechnet das dieses passiert....

...andererseits vermuten und sagen andere das das was viele als KFR beschreiben in dem Fall gar kein KFR mehr ist, sondern "einfach" ein Magerruckeln. Bei heissen Bedingungen hatte ich Anfangs auch das Gefühl das ein KFR vorliegen könnte. nachdem ich aber verschiedenes gelesen hatte, dachte ich auch das es sich eher um Magerruckeln handelt. Wie auch immer: Ich habe da keine Probleme mit. Jedoch lief meine GT bereits ohne den Accelerator nicht wirklich schlecht, jetzt aber wirklich spürbar besser. Bei meiner H.-D. war das mit einem ähnlichen Produkt noch viel deutlicher spürbar...
Gruss, Wilhelm
Benutzeravatar
GT-Rider
 
Beiträge: 194
Registriert: 12.07.2013, 17:21
Postleitzahl: 3510
Land: Schweiz
Motorrad: BMW F 800 GT

Re: Motor geht im Stand aus

Werbung

Werbung
 

Re: Motor geht im Stand aus

Beitragvon desmodromo » 31.07.2013, 20:05

Hallo
Bis jetzt habe ich mich zu dem Thema nicht geäußert, weil meine 2006 F800S das Problem nicht kannte.
Meine aktuelle 2011 ST sehr wohl.Ab Km 8700 trat das Phänomen auf das Sie nach Konstantfahrt (letzter Gang, ca 3500 U/min) ausging oder extrem schwankenden Leerlauf (Kenne ich von PKW wenn Sie Nebenluft ziehen)hatte.Bis zu dem genannten Km-Stand musste Sie auch lange Autobahnfahrten mit 180 + überstehen. Ein neuer Leerlaufsteller brachte keinen Erfolg, U-Schläuche waren die vorgebogenen. Als ersten habe ich die nie verbauten Schellen am Luftfilter / Einspritzeinheit nachgerüstet.Wie man Verbindungen ohne Schellen dauerhaft dicht bekommt,mit pulsierende Einspritzeinheiten und einem am Rahmen starr verschraubten Luftfilter, ist mir schleierhaft. Als nächstes habe ich die U-Schläuche gemessen, auch die waren schon aufgequollen. Also habe ich für Turbolader geeignete Siliconschläuche in den gleichen Abmessungen (innen 6,3 mm) bestellt und montiert. Der Leerlauf war konstanter und etwas höher (ca. 1400 U/min). seit ca. 1500 Km ist sie nicht mehr ausgegangen, auch nach längerem untertouringen Fahren mit leichtem Gasanlegen nicht. Vielleicht hilft meine Erfahrung ja anderen (Materialausgaben max. 10€)

Mfg
desmodromo
 
Beiträge: 4
Registriert: 04.03.2009, 14:01

Re: Motor geht im Stand aus

Beitragvon rietberger » 05.08.2013, 18:31

desmodromo hat geschrieben:Hallo
Bis jetzt habe ich mich zu dem Thema nicht geäußert, weil meine 2006 F800S das Problem nicht kannte.
Meine aktuelle 2011 ST sehr wohl.Ab Km 8700 trat das Phänomen auf das Sie nach Konstantfahrt (letzter Gang, ca 3500 U/min) ausging oder extrem schwankenden Leerlauf (Kenne ich von PKW wenn Sie Nebenluft ziehen)hatte.Bis zu dem genannten Km-Stand musste Sie auch lange Autobahnfahrten mit 180 + überstehen. Ein neuer Leerlaufsteller brachte keinen Erfolg, U-Schläuche waren die vorgebogenen. Als ersten habe ich die nie verbauten Schellen am Luftfilter / Einspritzeinheit nachgerüstet.Wie man Verbindungen ohne Schellen dauerhaft dicht bekommt,mit pulsierende Einspritzeinheiten und einem am Rahmen starr verschraubten Luftfilter, ist mir schleierhaft. Als nächstes habe ich die U-Schläuche gemessen, auch die waren schon aufgequollen. Also habe ich für Turbolader geeignete Siliconschläuche in den gleichen Abmessungen (innen 6,3 mm) bestellt und montiert. Der Leerlauf war konstanter und etwas höher (ca. 1400 U/min). seit ca. 1500 Km ist sie nicht mehr ausgegangen, auch nach längerem untertouringen Fahren mit leichtem Gasanlegen nicht. Vielleicht hilft meine Erfahrung ja anderen (Materialausgaben max. 10€)

Mfg


Hallo desmodromo,
hast du diesen Schlauch verbaut ?
http://www.ebay.de/itm/Silikonschlauch-Unterdruckschlauch-6-3mm-schwarz-black-/230545188411?pt=Teile_ohne_Strassenzulassung&hash=item35ad90663b
Benutzeravatar
rietberger
 
Beiträge: 220
Registriert: 17.10.2010, 16:25
Postleitzahl: 33397
Land: Deutschland
Motorrad: F 800 S

Re: Motor geht im Stand aus

Beitragvon dkf800s » 05.08.2013, 18:38

Die Sache mit dem lockern der Gaszüge hat bei mir doch nichts gebracht. Gestern ging sie ein Mal aus.

Komischerweise nicht, wenn man es provoziert.
Allerdings war es, als ich wirklich plötzlich auf der Landstraße eine Abzweigung erwischen wollte.
Denke so abrupt bremse ich beim "testen" doch nicht.

Kann es was mit der Tankentlüftung auf sich haben?
dkf800s
 
Beiträge: 190
Registriert: 24.01.2013, 16:35
Postleitzahl: 22145
Land: Deutschland
Motorrad: Fahrrad

Re: Motor geht im Stand aus

Beitragvon desmodromo » 05.08.2013, 20:12

Hallo
Es sind die von "rietberger" genannten Schläuche, allerdings in rot. Da kann man dann den Verlauf knickfrei besser sehen bzw. kontrollieren.

Mfg
desmodromo
 
Beiträge: 4
Registriert: 04.03.2009, 14:01

Re: Motor geht im Stand aus

Beitragvon beuys64 » 19.05.2016, 10:53

seit drei Jahren kein Post zu diesem Thema! Ist das Problem jetzt passee?

Habe meine ST in vierzehn Monaten 15Tsd km bewegt und war stets sehr zufrieden vom feinen Handling, der angemessenen Spritzigkeit und insbesondere von der Zuverlässigkeit…

…dachte mir, mache jetzt die große 40Tsd Inspektion, neue Bremsbeläge, neue Schlappen und hätte dann erstmal wieder ausgesorgt…

Einen Tag vor der Inspektion fing es dann an, am Ende einer nicht ganz kurzen Spritztour am Kreisverkehr ausgekuppelt und der Motor läuft erstmalig auffällig unrund. plemplem

Auf der ersten Tour nach der Inspektion wieder kurz unrund im ausgekuppelten Zustand, im späteren Verlauf wieder unauffällig.

In den letzten vier Wochen wurde das Problem immer augenscheinlicher: Immer öfters lief der Motor unrund und im Laufe der weiteren Tour dann wieder unauffällig (und gewohnt) zu prötteln. Dazu ist der Motor dann in den Folgetagen zwischendurch bei einem Abbiegevorgang einfach ausgegangen, um dann bei einigen Haltevorgängen unruhig zu laufen und am Ende der Tour wieder völlig unauffällig zu laufen.

Damit wird der Fahrspaß natürlich erheblich eingeschränkt. Bei einer der letzten Fahrten ist die Kiste nach einer bestimmten Fahrstrecke dann bei fast jedem Haltevorgang ausgegangen, so dass ich beim Auskuppeln mit dem Gasgriff eine höhere Drehzahl hielt, damit die Kiste nicht ausgeht. Das schließt natürlich den Gebrauch der Handbremse aus ahh

Letztlich war ich froh, unbeschadet heimgekommen zu sein. Vor dem Garagentor lief sie dann wieder unproblematisch, als sei nichts gewesen.

Bei dem gestrigen Ausritt war wieder alles völlig easy, allerdings bin ich jetzt bei jedem Haltevorgang gespannt, ob die Kiste ausgeht oder nicht.

Im eingekuppelten Fahrbetrieb sind mir keinerlei Einschränkungen aufgefallen clap

Nächste Woche Date beim Freundlichen. Drückt mir die Daumen, das das Ärgernis
trotz der hier mehrfach genannten unklaren Gründe schnell erkannt und relativ kostengünstig abgestellt werden kann
Lizenz Anfang der 80er -> Leihmopeds /(30 Jahre wg Family/Kiddies nix) -> Honda Deauville -> Kawasaki ER-6n -> BMW F 800 ST -> ???
Benutzeravatar
beuys64
 
Beiträge: 27
Registriert: 07.03.2015, 18:11
Postleitzahl: 22844
Land: Deutschland
Motorrad: BMW F 800 ST

Re: Motor geht im Stand aus

Werbung


Re: Motor geht im Stand aus

Beitragvon agentsmith1612 » 19.05.2016, 17:23

Meine ST von 2006 mit 35.000 gekauft jetzt um die 37.000 km drauf.

Identisches Problem. Motordrehzahl sackt beim Auskuppeln sehr schnell ab und geht kurzzeitig unter 1000 fängt sich meistens dann aber wieder, läuft aber sehr unrund. Kurz kurze Gasstöße kann man das Absacken noch födern und im schlimmsten Fall geht sie aus. Wenn sie einmal aus ist und direkt wieder gestartet wird geht sie beim nächsten Auskuppeln fast immer wieder aus.
Nur ein Zündung aus/an und dann starten hilft. Auch wärend der Fahrt.

Da meine Maschine nun einen Unfallschaden hat (ich bin nicht schuld und alles gut gegangen, Glück gehabt) habe ich den dortigen Meister in der Werkstatt auf das Problem angesprochen.

Er sagte mir:
Ein bekanntes Problem schon immer in der ganzen F800 Serie, man dachte es läge an der Software, die hat man damals schon geändert aber ohne erfolg.
Es soll laut BMW so sein, dass sich im Ansaugtrakt Sprit sammeln der dann beim langsamer werden oder dann wenn sich die Luftverhältnisse im Ansaugtragt ändern dann in den Zylinder "schwappen".
Deswegen gibt es geändere Ansaugführungen die so gestalltet sind, dass Ansammlungen vermieden werden.

Welches Teil genau jetzt getauscht wird habe ich nicht nachgefragt, ob es die Nebenluftschleuche sind oder was anderes, weiß ich nicht. Es liegt aber wohl auch teilweise am Material selber welches bei Hitze andere Formen annimmt, so dass Ansammlungen begünstigt werden.

Es wird aber wohl auch die Drosselklappe dafür demontiert werden müssen, sagte er mir.

Ich lasse nun diese neuen/geänderten Ansaugteile einbauen + Software Update und das soll dann Abhilfe schaffen, wird um die 400€ kosten.
Das passt auch zu dem Phänomen, dass es fast immer dann Auftritt wenn man längere Zeit konstant gefahren ist (Autobahn, Landstraße mit welchem Tempo oder auch in der Stadt dauerhaft 50).
Was aber nicht dazu passt ist die Sache, dass nach einmal aus/an alles wieder weg ist. Sie Spritreste lösen sich ja nicht dadurch in Luft auf.
Deswegen habe ich die Vermutung, dass es doch mehr am Leerlaufsteller liegt. Am LL Steller selber oder an dessen Ansteuerung und/oder Positionsabfrage, weiß der Geier.

Ich hoffe das ist es dann auch, bei meiner letzten Tour 380 km (8 Stunden) hatte ich das Problem mit dem Ausgehen oder es wird ja als Absterben bezeichnet 5 Mal.

Teilweise weiß ich auch schon dass wenn der Leerlauf unrund läuft es nur dann jederzeit passieren kann.
Mit freundlichen Grüßen
agentsmith1612
Benutzeravatar
agentsmith1612
 
Beiträge: 358
Registriert: 21.02.2016, 19:05
Postleitzahl: 51709
Land: Deutschland
Motorrad: F800ST, S1000XR

Re: Motor geht im Stand aus

Beitragvon beuys64 » 20.05.2016, 14:04

@agentsmith 1612

Danke für den beruhigenden Beitrag, es geht also nicht nur mir so.

Merkwürdigerweise ging ja über ein Jahr und zigtausend gefahrene km alles gut-
Was mich als absoluter technischer Laie in den ganzen Diskussionen auch mit fachlich versierten Kollegen verunsichert, das immer noch keine anerkannte Lösung für das immer ähnlich geschilderte Problem gefunden ist.

Soll mich jetzt trösten, das bisher trotzdem alle Bikerkollegen mit diesem Problem nicht endgültig liegen geblieben sind und es trotzdem heimwärts geschafft haben. :evil:

Ich hatte ja bereits schon ein gehöriges Sümmchen in die Inspektion investiert und nach Deinen Ausführungen fürchte ich entweder schon wieder etliche Scheinchen flöten gehen oder auch wiederholte Werkstattbesuche mit langwierigen Fehlersuchen finger
Lizenz Anfang der 80er -> Leihmopeds /(30 Jahre wg Family/Kiddies nix) -> Honda Deauville -> Kawasaki ER-6n -> BMW F 800 ST -> ???
Benutzeravatar
beuys64
 
Beiträge: 27
Registriert: 07.03.2015, 18:11
Postleitzahl: 22844
Land: Deutschland
Motorrad: BMW F 800 ST

Re: Motor geht im Stand aus

Beitragvon agentsmith1612 » 20.05.2016, 15:51

Sagen wir mal so, der Meister in meiner Werkstatt wurde mir von mehreren Leuten sehr empfohlen unabhängig von einander.
Hätte er mir jetzt gesagt ja müssen wir mal gucken, hätte ich das nicht machen lassen, da ich nicht wirklich bereit bin für ein bekanntes langwieriges Problem ohne 100%ige Erfolgschancen noch mal Geld für die Fehlersuche in die Hand zunehmen.

Aber der Meister weiß ja anscheinend woran es liegt und ich hoffe sehr, dass es das dann auch ist.

Warum es bei dir lange gut ging und jetzt nicht mehr kann dem geschuldet sein, dass die entsprechenden Teile mit der Zeit altern und deswegen dann spröde und/oder weich werden oder aufquellen und sich dann bei Hitze stärker verformen und dadurch dann das Problem entsteht.

Wenn ich meine Maschine wieder habe werde ich hier kundtun was genau gemacht wurde und welche Teile gewechselt wurden. Und natürlich dann zu einem späteren Zeitpunkt berichten ob es geholfen hat.
Mit freundlichen Grüßen
agentsmith1612
Benutzeravatar
agentsmith1612
 
Beiträge: 358
Registriert: 21.02.2016, 19:05
Postleitzahl: 51709
Land: Deutschland
Motorrad: F800ST, S1000XR

Re: Motor geht im Stand aus

Beitragvon beuys64 » 30.05.2016, 12:05

kleines update:

war jetzt beim Freundlichen, der habe noch mal alles durchgecheckt, nochmal eine "Neu einstellung"(?) vorgenommen, und den Motor "eine halbe Stunde durchlaufen lassen"

… hat mich nichts gekostet, ich könne "wiederkommen", wenn noch was sei…
(immerhin war das Vergnügen eines Leihmoppeds inbegriffen)

Leider sind meine Befürchtungen wieder eingetroffen: Die ersten zwanzig Minuten Ausritt sind noch problemlos, aber sobald ich eine längere Strecke Landstraße gefahren, obwohl nicht geheizt bin, läuft der Motor im nachfolgenden Ortsverkehr/Kreuzung beim Anhaltevorgang und Auskuppeln merklich unrund (Drehzahl schwankt zwischen Absterben und über 2000 in einem Intervall, den ich nicht manuell bewerkstelligen kann) und jetzt am zweiten Tag geht der Motor nach der oben geschilderten Aufwärmphase beim Auskuppeln auch wieder aus.

Erstaunlich bleibt für mich weiter, dass sich dieses Phänomen nicht provozieren lässt, es tritt immer wieder sporadisch auf, um dann zwischendurch nicht in Erscheinung zu treten.

Offenbar ist dieses Phänomen aber damit verbunden, vorher mit einer höheren Drehzahl gearbeitet zu haben: Habe es schon mit vermehrten Schaltvorgängen versucht, Runterschalten bis zum tatsächlichen Haltevorgang hilft nicht immer. Gesittetes oder sportliches Fahren macht kein Unterschied

Jeder Ritt ist inzwischen mit der Spannung verbunden: Geht die Kiste an der nächsten Kreuzung aus oder nicht? cofus

Der Fahrspaß ist jedenfalls reduziert, ein neuer Termin beim Freundlichen muss her
Lizenz Anfang der 80er -> Leihmopeds /(30 Jahre wg Family/Kiddies nix) -> Honda Deauville -> Kawasaki ER-6n -> BMW F 800 ST -> ???
Benutzeravatar
beuys64
 
Beiträge: 27
Registriert: 07.03.2015, 18:11
Postleitzahl: 22844
Land: Deutschland
Motorrad: BMW F 800 ST

Re: Motor geht im Stand aus

Beitragvon agentsmith1612 » 30.05.2016, 19:13

Leider habe ich meine noch immer nicht wieder.
Das Phänomen ist bei mir fast ähnlich bei längerer Konstantfahrt egal wie, anschließend tritt es auf. Herbei rufen kann man es aber nicht ohne weiteres.

Ich werde berichten wenn ich mein Bike wieder habe ob eine Verbesserung eingetreten ist.
Mit freundlichen Grüßen
agentsmith1612
Benutzeravatar
agentsmith1612
 
Beiträge: 358
Registriert: 21.02.2016, 19:05
Postleitzahl: 51709
Land: Deutschland
Motorrad: F800ST, S1000XR

Re: Motor geht im Stand aus

Beitragvon Dietrich F800 » 03.07.2016, 19:40

Hallo zusammen,
bei mir war auch relativ häufig das gleiche Problem. :( Ging im Leerlauf oder beim Schalten aus.
Nachdem ich den Leerlaufsteller ausgebaut, gereinigt und mit WD40 eingesprüht hatte,läuft sie einwandfrei.
Das mach ich jetzt jährlich und habe Ruhe. :D
Der Ausbau des Leerlaufstellers heißt allerdings: Verkleidung ab, Batterie ausbauen, Airbox demontieren. Unter der Airbox befindet sich der Leerlaufsteller. Dieser kann durch Öldämpfe aus der Motorentlüftung verschmutzen. Dann kann der Steller nicht mehr schnell genug arbeiten.
Kann man gut Prüfen in ausgebautem Zustand, wenn man ihn am Kabel anschließt, Batterie provisorisch anklemmt und die Zündung einschaltet. Dann fährt der Steller einmal auf und zu.
Probiert dies mal aus und gebt Bescheid, ob dann das Problem mit dem Ausgehen weg ist.
Softwareupdate für die Motorsteuerung ist drauf. (Sieht man gut beim aktuellen Benzinverbrauch im "Schubbetrieb". Der Verbrauch geht sehr langsam Richtung 0. Dies ging vor dem update schneller.
Ich wünsche allen gute Fahrt ohne "ausgehen"
ThumbUP
Benutzeravatar
Dietrich F800
 
Beiträge: 13
Registriert: 25.05.2015, 15:40
Postleitzahl: 66679
Land: Deutschland
Motorrad: F800 S

Re: Motor geht im Stand aus

Beitragvon Dietrich F800 » 03.07.2016, 19:49

P.S.
Ich vergaß noch etwas. Die beiden kleinen Luftschläuche vom Leerlaufsteller an die Airbox habe ich auch noch gewechselt. Original- BMW Teil, da die alten Teile schon leicht porös waren und evtl. Falschluft gezogen haben.
Habe gerade vor einer Woche fast 2.000 km in den Alpen gefahren. Ist nicht ein einziges Mal ausgegangen.
Mein "freundlicher" wollte vor 3 Jahren auch schon die Airbox und alles mögliche andere tauschen. (Kostenvoranschlag über 500,--€)
Das war für mich der Anlaß, erst mal selber zu Schrauben.

Gruß an alle

Dietrich F800
Benutzeravatar
Dietrich F800
 
Beiträge: 13
Registriert: 25.05.2015, 15:40
Postleitzahl: 66679
Land: Deutschland
Motorrad: F800 S

Re: Motor geht im Stand aus

Beitragvon agentsmith1612 » 03.07.2016, 20:22

Hier ist die Lösung mit beschrieben:
viewtopic.php?f=5&t=12697&start=45#p173090
Mit freundlichen Grüßen
agentsmith1612
Benutzeravatar
agentsmith1612
 
Beiträge: 358
Registriert: 21.02.2016, 19:05
Postleitzahl: 51709
Land: Deutschland
Motorrad: F800ST, S1000XR

Re: Motor geht im Stand aus

Beitragvon agentsmith1612 » 04.07.2016, 15:54

Hier offiziell was bei mir getauscht wurde und die Lösung brachte.
Dateianhänge
Rechnung.pdf
(1.18 MiB) 105-mal heruntergeladen
Mit freundlichen Grüßen
agentsmith1612
Benutzeravatar
agentsmith1612
 
Beiträge: 358
Registriert: 21.02.2016, 19:05
Postleitzahl: 51709
Land: Deutschland
Motorrad: F800ST, S1000XR

Vorherige

Zurück zu F800s + F800ST + F800GT

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste