Motor geht im Stand aus

Die neue F800S + F800ST + F800GT im allgemeinen.

Re: Motor geht im Stand aus

Beitragvon Roadster1962 » 03.05.2013, 23:10

carsten_e hat geschrieben:Naja, bei den Modellen mit EZ 2009 und jünger kommt es nicht mehr vor oder ließt du bei den R Modellen etwas davon? ;)


Moin,
meine das auch schon von "R"-Treibern gelesen zu haben aber so genau hab ich nicht darauf geachtet zumal nicht bei jedem ersichtlich ist welches Model er/sie fährt. Fakt ist, auch bei neueren ST's kommt es vor und die haben den "gleichen" Motor wir die GT.

Aber ich wünsche natürlich allen das es endlich erledigt ist - die Hoffnung stirbt ja bekanntlich zuletzt :wink:

Grüße

Christian

P.S. meine geht auch gerne mal aus aber da ich das von meinen Einzylindern kenne stört es mich nicht weiter. Eher schon das sie nicht immer gleich wieder anspringen will aber das ist dann schon wieder ein anderes BMW-Problem und gehört hier nicht her.
We don't drive fast, we just fly low
Benutzeravatar
Roadster1962
 
Beiträge: 2796
Registriert: 06.10.2008, 12:41
Wohnort: Großziethen bei Berlin-Buckow
Motorrad: F800ST/S+Pegaso

Re: Motor geht im Stand aus

Werbung

Werbung
 

Re: Motor geht im Stand aus

Beitragvon dkf800s » 04.05.2013, 10:26

Sollte es wirklich mit dem Luftansaugschnorchel zu tun haben, der liegt ja bei der R ziemlich frei vorne raus.
dkf800s
 
Beiträge: 188
Registriert: 24.01.2013, 16:35
Motorrad: Fahrrad

Re: Motor geht im Stand aus

Beitragvon Neotype » 05.05.2013, 19:35

So, heute den Test nach der Inspektion gemacht.
War ja klar, dass das Software-Update für den Ar**** war. Insgesamt 6 mal ist mir die Maschine auf dem Rückweg ausgegangen. :twisted: :twisted: Ich hab da echt keine Lust mehr drauf. Wenn ich jetzt wieder zum :D fahre, ändert sich nämlich auch wieder nichts.

Ich denke das war es für mich mit der ST. Sofern mein Dealer auf meinen Vorschlag einsteigt werde ich in 4-6 Wochen auf die K1300S umsatteln.
Benutzeravatar
Neotype
 
Beiträge: 287
Registriert: 24.08.2010, 20:00
Wohnort: Frankenthal
Motorrad: F 800 ST

Re: Motor geht im Stand aus

Beitragvon carsten_e » 05.05.2013, 20:07

Hehe, die Probefahrt hat gewirkt was? :mrgreen:
Benutzeravatar
carsten_e
 
Beiträge: 786
Registriert: 24.04.2012, 17:12
Motorrad: F800GT

Re: Motor geht im Stand aus

Beitragvon Neotype » 05.05.2013, 20:25

carsten_e hat geschrieben:Hehe, die Probefahrt hat gewirkt was? :mrgreen:


Ja das schon! :D Auf die war ich schon immer scharf gewesen und die Maschine ist einfach ein Traum. :D
Benutzeravatar
Neotype
 
Beiträge: 287
Registriert: 24.08.2010, 20:00
Wohnort: Frankenthal
Motorrad: F 800 ST

Re: Motor geht im Stand aus

Beitragvon Lemmy » 05.05.2013, 22:27

Hallo,
in dem ganzen Thread ist noch nicht einmal das Wort Zündkerze, Zündkabel oder Kerzenstecker gefallen, was mich schon etwas wundert. Hat einer der Betroffenen schon mal so etwas Simples in betracht gezogen? Defekte Zündkerzen reagieren bei unterschiedlichen Motortemperaturen verschieden. Im Leerlauf reicht ja schon ein kruzer Aussetzer auf einem Zylinder und der Motor ist aus. Über Feuchtigkeit im Kerzenstecker habe ich in einem anderen Thread auch gelesen. Auch solche Sachen sollte man checken, selbst wenn es einem noch so abwegig vorkommt. Nur mal so ein Gedanke...

Gruß Michael
Benutzeravatar
Lemmy
 
Beiträge: 76
Registriert: 22.03.2013, 23:08
Motorrad: F800R

Re: Motor geht im Stand aus

Werbung


Re: Motor geht im Stand aus

Beitragvon dkf800s » 27.07.2013, 10:29

Die K1200er Reihe hat ja auch ordentlich Probleme mit diesem Phänomen. Nur das da manchen die schweren Brocken unter den Beinen weggekippt sind, wenn Sie plötzlich ausgeht.

Durch den HoPe Beschleuniger wurde es schon viel besser, kaum noch ausgegangen. Nur bei sehr warmen Wetter. Habe den HoPe nun ausgebaut, fahre heute bei ~30 Grad mal ne größere Runde. Sollte Sie mehrmals ausgehen, weiß ich, es liegt an den Werten des Temperatursensors.

Würde dann gerne einen Widerstand zwischen setzen, der dem Steuergerät konstant viel zu wenig Temperatur meldet. Scheint ja damit zusammen zu hängen.
Welchen KOhm Wert würdet Ihr vorschlagen?
dkf800s
 
Beiträge: 188
Registriert: 24.01.2013, 16:35
Motorrad: Fahrrad

Re: Motor geht im Stand aus

Beitragvon Art Vandelay » 27.07.2013, 11:24

Hat der HoPeLe nicht eh mal angegeben, von wo bis wo sein Temperatursensor arbeitet?

Also bei derEinzylinder F650GS wars ein 10 kOhm Widerstand, den da jeder verbaut hat. Wenn der HoPeLe auch in dem Bereich arbeitet, würde ich einfach mal auf Gut Glück auch einen 10kO nehmen.
Meine GS: F650GS Twin aus 2011 | Motorradtouren Niederösterreich und Wien
Benutzeravatar
Art Vandelay
 
Beiträge: 677
Registriert: 12.02.2011, 09:52
Wohnort: Wien
Motorrad: ᗷᙢᕫ ᖴ650Gᔕ

Re: Motor geht im Stand aus

Beitragvon dkf800s » 27.07.2013, 13:41

Man kann jetzt viel fachsimpeln, aber:

Vor meiner heutigen Fahrt ohne HoPe habe ich noch den Gaszug lockerer eingestellt. Wenn der Griff geschlossen war, war der Zug noch leicht unter Spannung. Minimal.
Also habe ich ihn mit deutlichem Durchhang eingestellt.

Kann Zufall sein: Heute auf 200km, auch provoziert, nicht ausgegangenen. Stadt, Land, ABahn. Hitze. Nix passiert.

Komisches Motorrad...
dkf800s
 
Beiträge: 188
Registriert: 24.01.2013, 16:35
Motorrad: Fahrrad

Re: Motor geht im Stand aus

Beitragvon GT-Rider » 28.07.2013, 10:45

Roadster1962 hat geschrieben: auch bei neueren ST's kommt es vor und die haben den "gleichen" Motor wir die GT.


Das stimmt eben nicht. Ich persönlich kenne das Problem von meiner GT nicht und andere haben ja z.B. von der ST auf die GT gewechselt. Nicht selten weil es genau da ja den in der Praxis entscheidenden Unterschied gibt. Der Motor der GT ist zwar auch ein F 800 Motor, aber eben....anders.
Gruss, Wilhelm
Benutzeravatar
GT-Rider
 
Beiträge: 194
Registriert: 12.07.2013, 17:21
Motorrad: BMW F 800 GT

Re: Motor geht im Stand aus

Beitragvon 815-mike » 28.07.2013, 11:56

...man liest ja gelegentlich mal alles mögliche "quer"; zu diesem Thema:

- die Leerlaufdrehzahlregelung ist INAKTIV, wenn die Drosselklappen bei geschlossenem Gasgriff NICHT am Anschlag anliegen (denn DAS ist das Startsignal...). Bei FEHLENDEM Gaszugspiel MUSS der Motor daher miserabel im "Leerlauf" (der für die Regelung so gar nicht existiert) laufen und häufig ausgehen. Wenn ein HÄNDLER so etwas übersieht...
(Wenn ein unwissender Besitzer da rumpfuscht...das Leben ist halt risikoreich...)

- der von Einigen "reingepfuschte" Widerstand, der der Motorsteuerung eine niedrigere Ansauglufttemperatur vorgaukelt, führt bei den 800ern - mit Ausnahme im vollastnahen Bereich (weil da keine Regelung mehr aktiv...) - NICHT zu einer Anfettung des Gemisches, weil logischerweise die Lambdasonde das Gemisch IMMER wieder auf "1" korrigiert. Dafür versaut dieser "Wunder"widerstand aber den Zündzeitpunkt Richtung schlechterer Wirkungsgrad/geringere Leistung, weil die Motorsteuerung von einer besseren Füllung (die aber natürlich NIX mit dem Lambda zu tun hat...) ausgeht und dementsprechend den ZZP setzt. Das Abstecken der Lambdasonde bringt da auch nix; allerdings wird dann (wie gewünscht?) sowieso das fettere Notprogramm aktiviert. Ob sich der Wunderwiderstand subjektiv nicht vielleicht sogar positiv auswirkt? ALLES möglich! Ein lauterer Auspuff läßt 99% der Fahrer ja auch glauben, daß die Karre jetzt mehr Pauer hat...

...UND DER GLAUBE VERSETZT BEKANNTLICH BERGE - und darum ärgere ich mich immer wieder, nicht selber auf die Idee mit dem Widerstand gekommen zu sein. Sch...!

- À PROPOS: ich verkaufe seit kurzem die "Mysticle Points ®"; dauerhaltbare, selbstklebende Punkte in unterschiedlichen Farben mit patentiertem Inhalt in Nanogröße. Für lumpige 99€ das Stück! Die steigern zwar nicht die Leistung, aber sie wandeln einen Teil des Abgases per "mittelwarmer Fusion" in Golddampf um. Gut - ich arbeite noch an dessen Kondensation, um das Gold letztlich in Barren gießen zu können. Ich bin aber zuversichtlich und möchte NIEMANDEM die Möglichkeit nehmen, sich schon jetzt den Zugang zu dieser evolutionären (updatefähigen!!!) Technologie (-> Finanzierung von Krädern mit zufriedenstellender Leistungsfähigkeit bereits im SERIENZUSTAND, Alterssicherung,...) zu sichern!

- KEINE 800er hat Klopfregelung (hatte das hier überhaupt jemand behauptet...?)

- und wenn das Updaten der Motorsteuerung nix gegen das Ausgehen bringt - ZWEI Möglichkeiten: a) die software ist gar nicht die Ursache, sondern IRGENDWAS anderes, was uU ganz schwer (schönen Dank den Herstellern für die immer komplexere Elektronik!!!!! Nachdem viele Händler ja bereits an der Elektrik jahrzehntelang scheiterten...:mrgreen: ) zu finden ist.
Oder b) Dein Händler (oder warst Du bei MEHREREN?) hat tatsächlich noch NIE die Motorsteuerung upgedated! Na glaubt man's denn: genau das hat's in meinem Bekanntschaftskreis gegeben! Nach Jahren des "Motor geht aus" fuhr der Bekannte zu einem anderen Händler. Der schaute gar nicht nach der software, weil mein Bekannter ihm ja gesagt hat, daß der bisherige Händler die aktuelle software aufgespielt hat. Irgendwann wandte sich der neue Händler verzweifelt an BMW, die sich daraufhin die Fzgdaten anschauten - und feststellten, daß sich nach wie vor die uralt-software (ab Werk; in diesem Fall seit 2007...) im Steuergerät befand...innerhalb weniger Minuten war das jahrelang bestehende Problem dann abgestellt
mike
815-mike
 
Beiträge: 542
Registriert: 01.09.2009, 18:00

Re: Motor geht im Stand aus

Beitragvon Jörg Lutz » 28.07.2013, 12:43

Hallo zusammen,

jetzt mit meiner F 800 GT seit Anfang Mai 5.500 km auf der Uhr. Abgestorben ist die noch nie.

Gruß Jörg Lutz
Jörg Lutz
 
Beiträge: 72
Registriert: 29.05.2013, 21:54
Wohnort: Wesseling
Motorrad: BMW F 800 GT

Re: Motor geht im Stand aus

Beitragvon GT-Rider » 28.07.2013, 16:07

@815-mike und Konsorten....

...auch andere lesen quer. Ich habe diverse Beiträge von dir und anderen selbsternannten Experten zu verschiedenen technischen Themen, wie auch der Ruckelei gelesen, wo ihr erst ganz "fundierte" technische Details und Funktionsweisen lauthals zum besten gebt und nachher alles wieder zurück nehmt, da jemand anderes dann genau das Gegenteil geschrieben hat, bzw. technische Details und Ausführungen, welche ihr erwähnt habt, gar nachweislich inexistent sind bei der F 800 .

Also in meinen Augen hauptsächlich gockeliges, dummes "BlaBlaBla...."

Mein "eingepfuschtes" Kabel funktioniert und das nicht nur bei mir, sondern auch bei anderen. Das ganze bei unzähligen anderen Fahrern anderer Hersteller ebenso. Erspart uns also eure Möchtegern-pseudofachlichen Ergüsse, solange ihr nicht wirklich wisst worüber ihr überhaupt schreibt und urteilt. Das ist einfach nur z.K. :twisted:
Gruss, Wilhelm
Benutzeravatar
GT-Rider
 
Beiträge: 194
Registriert: 12.07.2013, 17:21
Motorrad: BMW F 800 GT

Re: Motor geht im Stand aus

Beitragvon 815-mike » 28.07.2013, 16:56

...interessiert mich jetzt doch, wo ICH was zurückgenommen habe! WORUM ging's da?
Und sollte es so was gegeben haben: macht mich mir eher sympathisch (was nicht so einfach ist...) - weil ich es gut finde, wenn jemand einen Fehler zugibt.

Im übrigen ist es doch prima, wenn Du mit dem Kabel glücklicher bist, als ohne - dann würde ich mir das ebenfalls nicht von "irgendwem" vermiesen lassen.
:roll:
mike
815-mike
 
Beiträge: 542
Registriert: 01.09.2009, 18:00

Re: Motor geht im Stand aus

Beitragvon dkf800s » 28.07.2013, 17:16

GT-Rider hat geschrieben:@815-mike und Konsorten....

Also in meinen Augen hauptsächlich gockeliges, dummes "BlaBlaBla...."



Oh, ein Vollprofi. Wer so lange Texte ohne Sinn schreiben kann, beherrscht auch Brustvergrößerung durch Hand auflegen.
dkf800s
 
Beiträge: 188
Registriert: 24.01.2013, 16:35
Motorrad: Fahrrad

VorherigeNächste

Zurück zu F800s + F800ST + F800GT

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron