800GT Getriebe Problem

Die Technik der neuen F800S + F800ST + F800GT.

Re: 800GT Getriebe Problem

Beitragvon carsten_e » 16.06.2015, 19:58

Bei mir ist er auch bei hoher Drehzahl schon mal nicht reingegangen!
Benutzeravatar
carsten_e
 
Beiträge: 849
Registriert: 24.04.2012, 17:12
Motorrad: F800GT

Re: 800GT Getriebe Problem

Werbung

Werbung
 

Re: 800GT Getriebe Problem

Beitragvon Phidres » 16.06.2015, 20:08

Ja - kann beim schnellen Schalten durchaus vorkommen, wenn man genau den Moment erwischt, an dem die Schaltklauen aufeinanderstoßen und anschließend kein Druck auf die Schaltwalze mehr da ist.
Die Wahrscheinlichkeit ist aber logischerweise deutlich Geringer, dass das vorkommt.
Phidres
 
Beiträge: 34
Registriert: 29.01.2014, 16:07
Motorrad: BMW F 800 GT

Re: 800GT Getriebe Problem

Beitragvon Graver800 » 16.06.2015, 22:48

HarrySpar hat geschrieben:Alle diese Tipps und Hinweise hier habe ich schon oft versucht.
Und trotzdem geht der fünfte oder sechste manchmal nicht rein.
Harry

Da ich quasi im Bergischen Land wohne habe ich bis heute (fast) nicht gewusst, dass meine F einen 5. und 6. Gang hat. :mrgreen:
BTT: Mit dem Schalten habe ich bis jetzt keine Probleme gehabt, obwohl ich eher zu früh hoch schalte
Die MEINE ist schwarz-weiss ... nicht kariert, nicht schraffiert, ... ... und morgen hoffentlich noch da- ... die klauen hier nämlich immer noch Mopeds wie die Raben
Meine F800R siehst du hier: viewtopic.php?f=19&t=5113&hilit=zeigt+her&start=915#p118322
Meine Vorstellung hier: viewtopic.php?f=3&t=9349&p=116335#p116335
Benutzeravatar
Graver800
 
Beiträge: 2070
Registriert: 01.02.2013, 16:06
Wohnort: Im Bergischen (NRW), davor Buxtehude, Milano(I), HH, Chester(GB), Compiegne(F), B, SB, HOM...
Motorrad: F800R, LX50classic2T

Re: 800GT Getriebe Problem

Beitragvon HarrySpar » 03.07.2015, 22:40

Habe in Garmisch heute in diesem Technikzelt einen BMW-Mitarbeiter gefragt zu dem Problem des nicht Reingehens des 5. oder 6. Gangs beim Hochschalten.
Der meinte ich solle mal den Schalthebel um einen Zahn nach unten drehen.
Glaube zwar nicht, dass das bei mir was bringt. Aber probieren kann ich es ja mal.

Harry
Benutzeravatar
HarrySpar
 
Beiträge: 6715
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: 800GT Getriebe Problem

Beitragvon mike55 » 03.07.2015, 23:13

Ich fahre ja bis jetzt 2 F800ST/S und insgesamt ca. 75000Km damit, und kann nur sagen der 6te Gang schaltet sich am Besten ohne Kupplung
ziehen !
Da flutscht er so rein ThumbUP , bischen Gas wegnehmen und hochschalten !
Niemals zaghaft, sondern kräftig schalten ist wichtig, gegal ob mit oder ohne Kupplung
Und wenn ihr mal zwischen den Gängen hängt, Achtung nicht versuchen mit Kupplung rauf oder runter zuschalten, denn des Knallt gewaltig plemplem
sondern das Bike mit gezogener Kupplung zum Stillstand bringen und das Getriebe dann im Stand sortieren !!

gruß mike55
2010er F800ST,Pilot Road 3, champanger, Motor schwarz, mit BC und allem Schnick-Schnack, 22560 KM
Benutzeravatar
mike55
 
Beiträge: 944
Registriert: 07.09.2006, 17:16
Wohnort: 42857 Remscheid

Re: 800GT Getriebe Problem

Beitragvon Karl Dall » 03.07.2015, 23:26

welche Probleme habt ihr bloss...
tretet halt fester drauf auf den Hebel oder habt ihr bei jedem KLACK im Getriebe Angst, das es GELD kosten würde??--MANNO plemplem

meine Güte, das ist MECHANIK--da hakts auch schon mal (im Ferrari für 300000 Hühner geht auch mal der Gang net rein)

Zu Spar-Harry: Schaltschema umdrehen ist nicht jedermanns Sache, aber ungemein effektiv! ansonsten: beim Rotax-Haflinger-Getriebe ist kräftiger treten angesagt! ThumbUP
Gruss Karl Dall
Benutzeravatar
Karl Dall
 
Beiträge: 744
Registriert: 09.10.2013, 00:08
Wohnort: Torfhaus (2. Wohnsitz)
Motorrad: alles mit 2 Rädern

Re: 800GT Getriebe Problem

Werbung


Re: 800GT Getriebe Problem

Beitragvon HarrySpar » 04.07.2015, 10:04

Karl Dall hat geschrieben:... ansonsten: beim Rotax-Haflinger-Getriebe ist kräftiger treten angesagt!

Es geht ja ums Ziehen und nicht ums Treten. Geht ja ums Hochschalten von 4 auf 5 oder von 5 auf 6.
Und das passiert auch beim extrem kräftigen Ziehen.

Harry
Benutzeravatar
HarrySpar
 
Beiträge: 6715
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: 800GT Getriebe Problem

Beitragvon Ismael » 04.07.2015, 17:17

moin
hatte ich heute auf ner längeren Tour auch ein einziges mal gehabt, das er beim normalen hochschalten vom 4ten auf 5ten,
den Gang auch mittmal nicht anzeigte im Display. Wobei ich da mehr das Gefühl hatte, dass die Kupplung nicht ganz sauber trennte, weniger das Getriebe das Problem war. Hatte auch nicht gleich ausgekuppelt, sondern eben noch mal "nachgehakt" bis der Gang drin war.
Die R´ist ja auch nochmal anders übersetzt als die S oder GT. Aber es scheint ja bei der F durchweg normal zu sein, weil man öfter von diesem Leergang liest.

LGi
Schnitzer SBL, Akra ESD, TT.Rider GPS, Wilbers Pro 600, CNC -Vario Gelenke 8fach m.Sportrasten, Highsider Lenkerendenspiegel, K&N, SW- Motech H.S+S.H. LSL Hebel kurz
Benutzeravatar
Ismael
 
Beiträge: 670
Registriert: 20.12.2013, 10:36
Wohnort: Hamburg
Motorrad: K73

Re: 800GT Getriebe Problem

Beitragvon Wobbel » 05.07.2015, 14:03

Nach dem Urlaub ließ sich meine auch „etwas“ schwerer/schlechter Schalten als gewohnt. :(
Also habe ich die Lagerung des Schalthebels und die Kugelgelenke des Schaltgestänges zerlegt, gesäubert und neu geschmiert. Das brachte eine deutliche Verbesserung. :D
Vielleicht auch ne Möglichkeit für den ein oder anderen.
Gruß
Wobbel

„Und immer eine handbreit Luft zwischen Knie und Asphalt“
Benutzeravatar
Wobbel
 
Beiträge: 1996
Registriert: 04.09.2009, 15:45
Wohnort: Frankfurt a. M.
Motorrad: R1200R LC

Re: 800GT Getriebe Problem

Beitragvon HarrySpar » 25.07.2015, 15:12

Bei meiner heutigen 200km-Tour ist es wieder dreimal passiert.
Einmal sogar wollte ich von 4 auf 5 hochschalten, dann war kein Gang drin und der Motor heulte nur auf. So weit ja leider bekanntes Phänomen.
Als ich dann aber das Gas wieder zugemacht hab und der Motor wieder langsamer wurde, machte es plötzlich "Zack!" und der Vierte sprang wieder ein.
Spaß macht das ehrlich gesagt keinen mehr.
Und an meiner Schaltausführung liegt es sicher nicht.

Harry

PS: Warum hatte ich das Problem die ersten 20000km nie? Erst jetzt die letzten 6000km (hab jetzt 26000km drauf). Und zwar schlagartig!!! Das deutet doch drauf hin, dass da bei km 20000 was passiert ist!?!
Benutzeravatar
HarrySpar
 
Beiträge: 6715
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: 800GT Getriebe Problem

Beitragvon peter_n » 25.07.2015, 17:43

Altes Öl? Verklebte Kupplungsscheiben?
Peter
-------------------------------------------------------------
F 800 S, weiß, MFW Fußrasten Master Grip, Rizoma Lenker, SR-Racing komplett, GSG Sturzpads
Benutzeravatar
peter_n
 
Beiträge: 381
Registriert: 28.10.2009, 15:41
Wohnort: Raum Ulm

Re: 800GT Getriebe Problem

Beitragvon Molch » 25.07.2015, 17:50

Muskelschwund im Fuß :mrgreen:
Benutzeravatar
Molch
 
Beiträge: 591
Registriert: 06.03.2013, 11:58
Motorrad: F800, G450X,.....

Re: 800GT Getriebe Problem

Beitragvon HarrySpar » 25.07.2015, 18:00

peter_n hat geschrieben:Altes Öl? Verklebte Kupplungsscheiben?

Öl ist keine 2000km alt.
Verklebte Kupplungsscheiben kommen wohl auch nicht in Frage, wenn sich ein anderer hier im Forum damit hilft, dass er ohne Kupplung schaltet.
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 6715
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: 800GT Getriebe Problem

Beitragvon Gerhard » 25.07.2015, 19:22

Hallo

also in den 5. und 6. schalte ich eigentlich immer ohne Kupplung ziehen.
Rausgesprungen ist mir auf 40.000 km noch nie der 6.

Gerhard
F800R - ABS - Farbe schwarz/weiß - Modell 2011 - Sportkoffer - GSG Sturzpads + Achspads vorne und hinten. - Navi: TomTom UrbanRider- Gepäckbrücke schwarz - SBK-Lenker schwarz - Hattech DarkStyle ESD - kurze V-Trec Brems-/Kupplungshebel, SW-Motech Hauptständer - LED-Rücklicht -Bereifung: Michelin Pilot Power
Gerhard
 
Beiträge: 1415
Registriert: 22.10.2011, 18:01
Wohnort: Aichach
Motorrad: F800R Modell 2011

Re: 800GT Getriebe Problem

Beitragvon Molch » 25.07.2015, 19:23

Evtl. falsches Schuhwerk, mit den Birkenstock kriege ich bei der ES150 auch ab u. zu keinen Gang rein ;-)
Benutzeravatar
Molch
 
Beiträge: 591
Registriert: 06.03.2013, 11:58
Motorrad: F800, G450X,.....

VorherigeNächste

Zurück zu F800S - Technik - F800ST - F800GT

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste