800GT Getriebe Problem

Die Technik der neuen F800S + F800ST + F800GT.

Re: 800GT Getriebe Problem

Beitragvon luckyludl » 26.07.2015, 23:34

Tja, lieber Harry, vielleicht auch einmal an der falschen Stelle gespart, weshalb jetzt die Probleme begannen. scratch scratch
Erste Erfahrung: Suzi GS400L/06/2007 dann bis 10/2014: YAMAHA 600 Diversion - I love Tourer
Benutzeravatar
luckyludl
 
Beiträge: 529
Registriert: 11.11.2014, 16:01
Wohnort: Hof
Motorrad: BMW F800GT

Re: 800GT Getriebe Problem

Werbung

Werbung
 

Re: 800GT Getriebe Problem

Beitragvon HarrySpar » 28.07.2015, 11:23

luckyludl hat geschrieben:Tja, lieber Harry, vielleicht auch einmal an der falschen Stelle gespart, weshalb jetzt die Probleme begannen. scratch scratch

An welcher Stelle?
Benutzeravatar
HarrySpar
 
Beiträge: 6514
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: 800GT Getriebe Problem

Beitragvon Molch » 28.07.2015, 11:49

Beim Kauf ;-) Besser ein Premiumprodukt aus dem fernen Osten erworben.
Benutzeravatar
Molch
 
Beiträge: 591
Registriert: 06.03.2013, 11:58
Motorrad: F800, G450X,.....

Re: 800GT Getriebe Problem

Beitragvon Gegi » 28.07.2015, 12:19

Molch hat geschrieben:Beim Kauf ;-) Besser ein Premiumprodukt aus dem fernen Osten erworben.

Ah endlich, ich dachte schon, da kommt nix in diese Richtung.
Hätte mich aber echt gewundert.
Benutzeravatar
Gegi
 
Beiträge: 1001
Registriert: 15.05.2009, 17:09
Wohnort: Sulz am Neckar
Motorrad: F800R

Re: 800GT Getriebe Problem

Beitragvon Ismael » 28.07.2015, 13:10

Natürlich kann BMW (auch)keine Getriebe bauen. Deshalb lassen sie es ja auch von Rotax oder Getrag (bei den 1200er) machen :roll:
Interessanterweise gelten die Getrag-Getriebe für ältere Autos wie z.B. Kadett C etc. als Quell reinster Freude..
im Gegensatz zu den Getrags für die Motorräder.
Frage: was ist ein "Premiumprodukt" aus Fernost?

LGi
Schnitzer SBL, Akra ESD, TT.Rider GPS, Wilbers Pro 600, CNC -Vario Gelenke 8fach m.Sportrasten, Highsider Lenkerendenspiegel, K&N, SW- Motech H.S+S.H. LSL Hebel kurz
Benutzeravatar
Ismael
 
Beiträge: 670
Registriert: 20.12.2013, 10:36
Wohnort: Hamburg
Motorrad: K73

Re: 800GT Getriebe Problem

Beitragvon bimpf » 28.07.2015, 13:13

was hast du denn für ein öl reingekippt harry? ich nehme an das billige baumarktöl oder?
bimpf
 
Beiträge: 1985
Registriert: 10.04.2010, 18:27
Wohnort: Bayern
Motorrad: -

Re: 800GT Getriebe Problem

Werbung


Re: 800GT Getriebe Problem

Beitragvon Eike » 28.07.2015, 13:16

Gegi hat geschrieben:
Molch hat geschrieben:Beim Kauf ;-) Besser ein Premiumprodukt aus dem fernen Osten erworben.

Ah endlich, ich dachte schon, da kommt nix in diese Richtung.
Hätte mich aber echt gewundert.


Und mich hätte es gewundert, wenn es länger als halbe Stunde gedauert hätte, bis so eine Antwort drauf kommt ;-)

@Harry - Hast Du denn das Gefühl, daß die F generell schlechter schaltet? Du hast sie ja schon eine Weile, aber ich stelle immer ganz gerne am Hebel rum, wenn ich mit dem Schalten nicht zufrieden bin. Zugegeben natürlich an Möps, die ich noch nicht so lange habe. Meine Frau war mit der Duc schalttechnisch auch nicht so zufrieden, ich hatte keine Probleme. Habe ihr dann den Hebel etwas höher gestellt und alles war gut.

Wir können uns ja auch mal abends irgendwo südlich von M treffen. Kannst dann meine ST fahren und vergleichen.

Gruß Eike
Ducati Monster 1200 - 6.000 Km
Ducati 696 - 9.000 Km
F 800 ST - 25.000 Km
Vespa LX 125 - 4.000 Km
Benutzeravatar
Eike
 
Beiträge: 3166
Registriert: 31.01.2007, 19:15
Wohnort: Schwäbische Alb
Motorrad: F800 ST

Re: 800GT Getriebe Problem

Beitragvon HarrySpar » 28.07.2015, 18:03

Dass der Fünfte und Sechste manchmal nicht reingehen (also dann Leerlauf), ist schlagartig vom Beginn des letzten Jahres passiert.
Also ca. ab Kilometer 20000.
Vorher hatte ich das kein einziges Mal.
Hab diese F800S ja 2010 nagelneu gekauft.
Nun hat sie 26600km drauf. Das Problem hab ich also nun seit gut 6000km.
Ansonsten lässt sie sich unverändert gut schalten. Nur halt jetzt seit 6000km die Sache mit dem Fünften und Sechsten.
Und da bin ich ja offensichtlich nicht allein. An meinem Öl kann es also nicht liegen.
Gibt ja scheinbar ganz neue F800GTs, die das selbe Problem haben.
Am Samstag bei meiner 200km-Tour trat es dreimal auf.
Am Sonntag bei meiner 325km-Tour (Kaunertaler Gletscherstraße) dann wieder kein einziges Mal.
Vielleicht würde es was bringen, alle Zahnräder bzw. Klauenräder zu erneuern, die beim Schalten von 4 auf 5 und von 5 auf 6 beteiligt sind.
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 6514
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: 800GT Getriebe Problem

Beitragvon HarrySpar » 02.08.2015, 17:19

Bin heute wieder meine 100km-Hausrunde gefahren.
Und einmal hatte ich wieder das bekannte Schaltproblem. Am Kesselberg wollte ich beim Überholen vom Vierten in den Fünften hochschalten.
Gang ging nicht rein, Leerlauf. Motor heulte auf. Dann natürlich das Gas gleich wieder zugemacht.
Und als die Drehzahl absank, hat's plötzlich wieder den Vierten reingeknallt. So richtig "Zack"!
Der zu überholende Autofahrer, der rechts neben mir war, ist bestimmt auch erschrocken.
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 6514
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: 800GT Getriebe Problem

Beitragvon Roadslug » 02.08.2015, 19:16

Naja, der wird sich halt gedacht haber: Der übt noch besser ein bisschen. winkG
Für mich klingt das Phänomen nach verschlissenen Klauen an den Gangrädern. Ein Motorradgetriebe hat bekanntlich keine Synchronisation, daher werden die Klauen beim Schalten jedesmal ziemlich strapaziert. Wieviele Kilometer hat denn dein Bock mittlerweile drauf.

Roadslug
Benutzeravatar
Roadslug
 
Beiträge: 2954
Registriert: 26.02.2010, 15:57

Re: 800GT Getriebe Problem

Beitragvon HarrySpar » 02.08.2015, 19:21

Die hat jetzt 26700km.
Und es begann schlagartig bei 20000km. Schlagartig!
Vorher war nie was. Und jetzt von 20000 bis 26700 hat es sich auch nicht weiter verändert oder verschlechtert.
Aber bei manch anderen F800 ist dieses Problem ja bereits viel früher. Oder auch schon bei nagelneuen.
Da können die Klauen ja noch nicht verschlissen sein.
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 6514
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: 800GT Getriebe Problem

Beitragvon Wobbel » 02.08.2015, 19:56

@Harry
Nur mal so aus Interesse. Ich habe dir ja empfohlen die Lagerung des Schalthebels und die Kugelgelenke des Schaltgestänges zu säubern und zu schmieren ist ne Sache von 15 Minuten hast du das denn mal gemacht um es auszuschließen?
Gruß
Wobbel

„Und immer eine handbreit Luft zwischen Knie und Asphalt“
Benutzeravatar
Wobbel
 
Beiträge: 1996
Registriert: 04.09.2009, 15:45
Wohnort: Frankfurt a. M.
Motorrad: R1200R LC

Re: 800GT Getriebe Problem

Beitragvon HarrySpar » 02.08.2015, 20:33

Das hab ich noch nicht gemacht.
Aber ich hab diese ganzen Schalthebelchen mit der Hand bewegt. Die sind total leicht beweglich.
Daran kann es nicht liegen.
Das Problem trat ja auch schon auf, als ich den Schalthebel wirklich extrem fest nach oben gezogen habe.
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 6514
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: 800GT Getriebe Problem

Beitragvon SingleR » 03.08.2015, 12:42

Harry, mach das mal so, wie Wobbel schrieb. Ich hatte sowas vor Jahren auch mal an meiner Eintopf-F praktiziert - und mich gewundert, was es gebracht hat... Das "Schöne" an der Aktion ist, dass sie nichts kostet - außer ein paar Minuten Arbeit und Fett im einstelligen Gramm-Bereich. ;) Und wenn es nix bringen sollte, kannst Du wenigstens ausschließen, dass eine geringfügig "schwergängige" Mechanik für das beschriebene Phänomen verantwortlich ist.
Twin-F: die perfekte Symbiose aus 2-Spark-Rotax-Eintopf und Zündabstand eines Einzylinder-2-Takters... :mrgreen:
----
BMW R 1200 GSA: der "Leo-2" unter den Motorrädern! ;-)
Benutzeravatar
SingleR
 
Beiträge: 2273
Registriert: 27.08.2013, 19:07
Motorrad: F 800 R

Re: 800GT Getriebe Problem

Beitragvon Gegi » 03.08.2015, 16:46

Harry, versuch doch mal, den Motor bis in den 4-stelligen Bereich zu drehen damit das Öl warm wird und erst dann zu schalten.
OK, Spritverbrauch steigt dann etwas an..... :mrgreen: (duckundweg)
Benutzeravatar
Gegi
 
Beiträge: 1001
Registriert: 15.05.2009, 17:09
Wohnort: Sulz am Neckar
Motorrad: F800R

VorherigeNächste

Zurück zu F800s - Technik - F800ST - F800GT

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste