F800 geht im warmen Zustand immer noch aus

Die Technik der neuen F800S + F800ST + F800GT.

Re: F800 geht im warmen Zustand immer noch aus

Beitragvon Frankenschorschle » 22.07.2017, 23:09

Es ist auf jeden Fall etwas, was nicht immer auftritt.
Könnte auch ein Ansatz sein, Harry.
Mal eine Nacht drüber schlafen ;-)

HarrySpar hat geschrieben:Vom Teillastbetrieb bis zu Vollgas laufen die Motoren einwandfrei.
Nur nicht im Standgas.
Jetzt fällt mir die Batteriespannung ein. Im Standgas liefert die LiMa am wenigsten Strom und die Spannung fällt am weitesten ab. Hat es vielleicht DAMIT was zu tun?
Harry
Frankenschorschle
 
Beiträge: 24
Registriert: 30.06.2017, 07:22
Postleitzahl: 97422
Land: Deutschland
Motorrad: F800GS

Re: F800 geht im warmen Zustand immer noch aus

Werbung

Werbung
 

Re: F800 geht im warmen Zustand immer noch aus

Beitragvon Roadster1962 » 22.07.2017, 23:10

Frankenschorschle hat geschrieben:Ich glaub langsam an Elektrik, Stecker, Feuchtigkeit oder Kabel.


Moin,
Feuchtigkeit schließe ich (zumindest bei meiner) mal aus. War heute den ganzen Tag in Berlin unterwegs, vielleicht hat ja jemand von der hiesigen Wetterlage gehört/gelesen. Fakt ist, es hat in Strömen gegossen, bin stellenweise bis zu den Fußknöcheln (auf der Raste !!!) durchs Wasser gefahren und

sie ist heute KEIN EINZIGES MAL ausgegangen ThumbUP

HarrySpar hat geschrieben:Jetzt fällt mir die Batteriespannung ein. Im Standgas liefert die LiMa am wenigsten Strom und die Spannung fällt am weitesten ab. Hat es vielleicht DAMIT was zu tun?
Harry


Also meine Batterie ist nagelneu, vor der Tour letzten Sonntag eingebaut

Gruß

Christian
We don't drive fast, we just fly low
Benutzeravatar
Roadster1962
 
Beiträge: 2680
Registriert: 06.10.2008, 12:41
Wohnort: Großziethen bei Berlin-Buckow
Postleitzahl: 12529
Land: Deutschland
Motorrad: F800S+Pegaso Strada

Re: F800 geht im warmen Zustand immer noch aus

Beitragvon Schmidt1980 » 23.07.2017, 06:43

Habt ihr noch den original Luftfilter verbaut?
Früher bei meinem Polo gabs auch solche Probleme. Da lag es teilweis an verschmutzten oder defekten Drosselklappen. Nach dem reinigen lief es besser aber nur für kurze Zeit. Ich ersteigerte mir eine gebrauchte drosselklappeneinheit mit der Elektronik da dran und danach hatte ich ruhe.
Schmidt1980
 
Beiträge: 22
Registriert: 01.01.2017, 23:56
Postleitzahl: 48143
Land: Deutschland
Motorrad: F800ST

Re: F800 geht im warmen Zustand immer noch aus

Beitragvon Frankenschorschle » 23.07.2017, 08:00

Also bei meiner F800GS ist alles orginal. Ich habe zwar ein paar Sachen umgebaut, aber nicht am Motor.

Es ist schön verrückt, wie viele 800er Fahrer dieses sicherheitsrelevante Problem haben. Es ist ja wirklich nicht ohne, wenn der Motor einfach ausgeht.

Ich beschäftige mich schon seit Wochen mit diesem Problem und wundere mich, wie viele Beiträge es welt- oder webweit zu diesem Thema gibt.
Bin gerade am Überlegen, ob man da nicht mal rechtlich dagegen vorgeht. Man bräuchte halt ein paar Leute, welche mitmachen und für die Veröffentlichung die Medien. Letztendlich wollte ich vom BMW nur wissen an was es liegt und würde es dann beheben.
Aber dieses "das haben wir noch nie gehabt" oder "keine Ahnung was das sein kann" ist kein akzeptables Verhalten dem Kunden gegenüber. Man könnte zumindest den Werkstätten wissen lassen, was gemacht werden muss. Aber scheinbar hat man Angst vor irgendwelchen internen Plauderern.

Würde sich jemand von euch, zumindest mit seinem Namen und Anschrift in einer Liste beteiligen?

"Rückrufaktionen sind aktive Maßnahmen von Unternehmen (Herstellern sowie Händlern) zur Abwendung von Personen- oder Sachschäden durch fehlerhafte Produkte oder Dienstleistungen. Die rechtlichen Grundlagen für Rückrufe sind in Deutschland durch das Produktsicherheitsgesetz (ProdSG) geregelt. Auch gibt es Verordnungen der Europäischen Union, denen die Bundesrepublik Deutschland nachkommen muss."
Frankenschorschle
 
Beiträge: 24
Registriert: 30.06.2017, 07:22
Postleitzahl: 97422
Land: Deutschland
Motorrad: F800GS

Re: F800 geht im warmen Zustand immer noch aus

Beitragvon HarrySpar » 23.07.2017, 09:26

Roadster1962 hat geschrieben:Also meine Batterie ist nagelneu, vor der Tour letzten Sonntag eingebaut

Die Batterie ist neu. Aber liefert die LiMa genug Spannung?
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 5497
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Postleitzahl: 80000
Land: Deutschland
Motorrad: F800S Rapsgelb

Re: F800 geht im warmen Zustand immer noch aus

Beitragvon Frankenschorschle » 23.07.2017, 09:31

Ich hab mal einen neuen, nicht technischen Beitrag, dazu eröffnet:
http://www.f800-forum.de/viewtopic.php?f=16&t=13778&p=180737#p180737
Frankenschorschle
 
Beiträge: 24
Registriert: 30.06.2017, 07:22
Postleitzahl: 97422
Land: Deutschland
Motorrad: F800GS

Re: F800 geht im warmen Zustand immer noch aus

Werbung


Re: F800 geht im warmen Zustand immer noch aus

Beitragvon Roadster1962 » 07.08.2017, 14:16

Moin,
kleines Update:

nachdem sich die S als unverkäuflich erwiesen hat hab ich sie letzte Woche mal auseinander genommen und sowohl den Luftfilter als auch den Leerlaufsteller gereinigt sowie mich vom korrkten Sitz der beiden Schläuche überzeugt.

Ob es daran liegt oder einfach nur Zufall ist - keine Ahnung. Auf der folgenden Probefahrt von (leider nur) ~90 Km lief sie jedenfalls einwandfrei.

Derzeit bekommt sie neue Reifen und danach werde ich nochmal eine kleine Tour über 200 bis 300 Km fahren bevor es dann im September nach Italien geht.

Hätte schon sehr gerne mal was Neues gehabt aber eigentlich bin ich ja zufrieden mit ihr und mir noch ein drittes Mopped dazu zu stellen ist leider finanziell nicht drin. Außerdem hab ich schon nicht genug Zeit die vorhandenen zu bewegen.

Gruß

Christian
We don't drive fast, we just fly low
Benutzeravatar
Roadster1962
 
Beiträge: 2680
Registriert: 06.10.2008, 12:41
Wohnort: Großziethen bei Berlin-Buckow
Postleitzahl: 12529
Land: Deutschland
Motorrad: F800S+Pegaso Strada

Re: F800 geht im warmen Zustand immer noch aus

Beitragvon tonigibtgas » 07.08.2017, 18:33

Diesen Fehler hatte meine schon mal vor eine paar Jahren und dieses Jahr wieder:

Das letzte mal vor ein paar Wochen so verstärkt, dass das Fahren keinen Spass mehr gemacht hat. Mehrmals pro Fahrt beim Kupplungsziehen z.B. vor einer Kurve, gerne bei Autobahnausfahrten.

Abhilfe : der Freundliche hat wieder ( wie damals auch ) ein neues Drosselklappenpoti eingebaut:
Der Fehler ist behoben - wie damals auch. Kein Absterben mehr :D
Motordrehzahl fällt schnell auf 1400 1/min und dann etwas langsamer auf 1200 1/min.

ich Hoffe, die Info ist etwas hilfreich.

Anscheinend halten die Potis nicht lange , aber wahrscheinlich gibt's auch noch andere Ursachen.
Kosten mit Einbau : € 130
F800s Baujahr 2006, 72000 km
F800s Bj 2006
Ural 650 Gespann Bj 1970
Suzuki DR 750 Big
Benutzeravatar
tonigibtgas
 
Beiträge: 22
Registriert: 24.01.2010, 13:24
Wohnort: Neumarkt / Opf.
Postleitzahl: 92318
Land: Deutschland
Motorrad: F 800 s

Vorherige

Zurück zu F800s - Technik - F800ST - F800GT

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast