F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Die Technik der neuen F800S + F800ST + F800GT.

Re: F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Beitragvon reha73 » 16.11.2016, 16:42

Da gibt es diverse Anbieter, die den Stator instand setzen können. Beispiel hier: http://www.laubtec.de/
Dürfte maximal 200€ kosten. Einfach mal anfragen. Eine professionell überholte LM ist oftmals qualitativ besser als eine neue.
reha73
 
Beiträge: 533
Registriert: 22.10.2012, 16:00
Wohnort: AC
Postleitzahl: 52
Land: Deutschland
Motorrad: R

Re: F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Werbung

Werbung
 

Re: F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Beitragvon HarrySpar » 16.11.2016, 17:12

Danke!
Hab denen gleich mal eine generelle Anfrage geschickt.
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 5602
Registriert: 11.05.2010, 12:53
Wohnort: Landkreis Garmisch Partenkirchen
Postleitzahl: 80000
Land: Deutschland
Motorrad: F800S Rapsgelb

Re: F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Beitragvon Mimi » 16.11.2016, 19:37

Bei meiner (BJ 2006) waren nach 2500km direkt die Wicklungen hin. Zusammengeschmolzen laut Werkstatt. Das Teil hat man mir leider nicht gezeigt. Wurde kurz nach meinem Kauf 2008 behoben. Seit 2008 ist nun bei alter Ölpumpe die gleiche Lichtmaschine drin. Probleme gibt es keine mehr.

So Scherze wie das mit den 700€ sind der Grund, warum ich alles bei einer freien Werkstatt machen lasse. BMW wechselt ein Getriebe, die wechseln nur die Schaltgabel usw.
Mimi
 
Beiträge: 400
Registriert: 16.08.2008, 15:03
Wohnort: Haardtrand

Re: F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Beitragvon HarrySpar » 18.11.2016, 21:44

Also diese Laubtec Firma hält es nicht mal für nötig, mir zu antworten bezüglich einer LiMa-Reparatur.
Das gibt mir sehr zu denken. http://www.laubtec.de/

Aber was anderes: Stimmt das wirklich, dass die F800 LiMa so einen billigen Regler hat, dass die zu jeder Zeit 400W produziert und die nicht benötigte Leistung einfach immer nur in Wärme umwandelt?

Harry
Benutzeravatar
HarrySpar
 
Beiträge: 5602
Registriert: 11.05.2010, 12:53
Wohnort: Landkreis Garmisch Partenkirchen
Postleitzahl: 80000
Land: Deutschland
Motorrad: F800S Rapsgelb

Ankerwickelei

Beitragvon Lilo Wandert » 20.11.2016, 09:57

Grüssle Lilo
Lilo Wandert
 
Beiträge: 93
Registriert: 13.07.2016, 22:23
Postleitzahl: 38667
Land: Deutschland
Motorrad: F800R

Re: F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Beitragvon acron » 21.11.2016, 13:11

So. Ich habe über das Wochenende (mit der freundlichen Hilfe meines Garagenmitnutzers) den neuen Stator eingebaut.
Entschiedene hatte ich mich für diesen:
http://www.ebay.de/itm/NEU-Lichtmaschin ... 3641.l6368
Dieser Stator kommt (anders als andere) ohne Stecker daher. Etwas was ich dem Bild hätte entnehmen können... aber nicht tat. Er ist allerdings auch 50…€ günstiger als die restlichen und kam wirklich in 2 Tagen aus Polen.

Zum Öffnen des Deckels der LiMa musste ich außer den Schrauben zu lösen auch noch mehrmals mit einem Hammer (und untergelegtem Holz) auf diesen Schlagen und gegen den Magnetismus der LiMa anziehen. Beides war glücklicherweise im Reperaturbuch beschrieben.
Der Ausbau des alten Stators selbst war einfach, das freilegen der Kabel aber fummelig (wie rietberger schon sagte). (Bild im Anhang)
Ich habe danach versucht den vorhandenen Stecker auseinander zubauen um ihn zu recyclen (die Kabelenden des Stators dort einzuführen), bin daran aber gescheitert. Schlussendlich habe ich die Kabel des Stators nun per Lüsterklemme :roll: mit dem alten Stecker verbunden. (Ich plane das in den nächsten Tage durch etwas gecrimptes zu ersetzen.)

Erfreulicherweise stieg nach Zusammenbau des Mopeds die Ladespannung an der Batterie auf deutlich über 14V. clap (Siehe Anhang)

Die Maschine roch in letzter Zeit ziemlich nach "verbranntem"... So dass ich den Geruch an einer Ampel wahrnehmen kann.
Ich hatte die Hoffnung, dies mit dem neuen Stator zu beseitigen. Leider hat sich die Hoffnung heute morgen auf dem Weg zur Arbeit noch nicht erfüllt. Es könnte also wohl ein (weiteres) thermisches Problem bestehen. :(
Naja ich werde die Tage nochmal berichten.

Grüße Joe
Dateianhänge
20161120_213239.jpg
Ladespannung
20161120_212153.jpg
alter Stator
acron
 
Beiträge: 40
Registriert: 11.11.2016, 09:33
Postleitzahl: 52072
Land: Deutschland
Motorrad: F 800 S

Re: F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Werbung


Re: F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Beitragvon acron » 30.11.2016, 15:40

So. Ich melde mich mal zurück.

Beim Einbau des Stators hatte ich bereits gesehen, dass die Dichtung des Generatordeckels keine mehr war (sprich nicht mehr dicht war). Ich hatte direkt eine neue bestellt, hatte aber die Hoffnung mit der Maschine 4km zur Arbeit fahren zu können...
Nunja... Der Geruch nach "verbranntem" waren ein paar Tropfen Öl die aus der LiMa auf da Auspuffrohr tropften. :oops:

Nach Einbau der Dichtung ist die LiMa wieder dicht und der Geruch weg.
Die Operation scheint also geglückt. Vielen Dank für die Unterstützung! clap
Allerdings ist mir abends das Abblendlicht verreckt. Ich denke/hoffe aber das dies nur ein dummer Zufall ist und nichts mit dem Tausch des Stators zu tun hat. :)

Viele Grüße und Gute Fahrt

Joe
acron
 
Beiträge: 40
Registriert: 11.11.2016, 09:33
Postleitzahl: 52072
Land: Deutschland
Motorrad: F 800 S

Re: F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Beitragvon Heiko-F » 30.11.2016, 19:42

Glaube ich nicht, das kommt öfters bei den S/ST Modellen vor.
Heiko-F
 
Beiträge: 3113
Registriert: 12.04.2007, 19:47
Wohnort: Braunschweig
Postleitzahl: 38120
Land: Deutschland
Motorrad: F 800 S/R

Re: F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Beitragvon acron » 01.12.2016, 13:31

Heiko-F hat geschrieben:Glaube ich nicht, das kommt öfters bei den S/ST Modellen vor.

Das kann sein. Es war auch noch die 1. Birne seit dem Kauf letztes Jahr (vor ~17k km). Keine Ahnung wie alt die wirklich war.

Ich wollte kurz beschreiben wie das Problem bei mir auftrat. Vielleicht hilft es jemandem bei der Fehleranalyse.

Ich war im Spätsommer mit Sozia bei > 25C°auf einer kurzen Tour in Maastricht (<40km). Auf der Rückfahrt standen wir trotz Überlandfahrt mehr als dass wir fuhren (waren zuviele Deutsche auf die selbe Idee gekommen wie wir). In der Hitze röhrte die Lüftung quasi beständig. Möglicherweise hat es da den Stator endgültig gegrillt.
Ich habe an 2 kurzen Stopps an denen ich nach alternativen Routen geschaut habe jeweils den Motor abgeschaltet. Schlechte Idee: Die Maschine sprang beim 2. Mal nicht mehr an.
Der Mann vom ADAC hat keine Zeit mit einer Fehlerversuche vertan sondern die Maschine direkt zu mir nach hause geschleppt. Dort stellte sich raus, dass die Batterie eben "leer" war. Ich habe das naheliegendste vermutet und deswegen die Batterie getauscht. Ein Fehler, da ich leider vorher die Ladespannung nicht gemessen habe.
Nachdem ich die Batterie getauscht und extern geladen hatte lief die Maschine anstandslos... Bis die Batterie eben wieder leer war.
Danach habe ich dann doch die Ladespannung gemessen und festgestellt dass sie quasi nicht existent war (Ladespannung=Batteriespannung).
Darauf hin habe ich den Laderegeler getauscht. Die Ladespannung war geringfügig besser (ging ganz langsam [1-2 Minuten!] bei 4000rpm bis auf 13.1V hoch). Noch ein Fehler, ich hätte mir die Zeit nehmen sollen, auch die LiMa zu messen.
Danach habe ich wie beschrieben den Stator getauscht. Dies scheint das Problem behoben zu haben. Ich werde später noch nachtragen, ob die Ladespannung auch nach einigen Tage/Wochen gut bleibt.

Fazit:
Ich habe einiges an Lehrgeld in Form von Zeit, Nerven und eben € gezahlt. nogo
Ich denke ich bin dennoch deutlich günstiger weg gekommen als beim :D und habe viel über meine Maschine gelernt. Und dieses Forum gefunden. ThumbUP
acron
 
Beiträge: 40
Registriert: 11.11.2016, 09:33
Postleitzahl: 52072
Land: Deutschland
Motorrad: F 800 S

Re: F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Beitragvon HarrySpar » 14.05.2017, 17:30

Gibt's auch Fahrer mit den alten LiMas, die schon weit über 40000km drauf haben und die LiMa immer noch tadellos funktioniert?
Oder muss ich jetzt auch jede Tour damit rechnen, dass meine den Geist aufgibt?
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 5602
Registriert: 11.05.2010, 12:53
Wohnort: Landkreis Garmisch Partenkirchen
Postleitzahl: 80000
Land: Deutschland
Motorrad: F800S Rapsgelb

Re: F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Beitragvon peter_n » 14.05.2017, 17:31

F 800 S, erste Lima, 90.000 km
Peter
-------------------------------------------------------------
F 800 S, weiß, MFW Fußrasten Master Grip, Rizoma Lenker, SR-Racing komplett, GSG Sturzpads
Benutzeravatar
peter_n
 
Beiträge: 347
Registriert: 28.10.2009, 14:41
Wohnort: Raum Ulm
Postleitzahl: 89073
Land: Deutschland

Re: F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Beitragvon Heiko-F » 15.05.2017, 10:16

F 800 S, erste Lima ca. 75000 km.
Gruß Heiko
Heiko-F
 
Beiträge: 3113
Registriert: 12.04.2007, 19:47
Wohnort: Braunschweig
Postleitzahl: 38120
Land: Deutschland
Motorrad: F 800 S/R

Re: F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Beitragvon acron » 15.05.2017, 16:56

@HarrySpar
Es gibt es eine Umfrage eines amerikanischen Forums dazu. Es gibt scheinbar einige Fahrer bei denen das Problem selbst nach großer Kilometerleistung noch nicht aufgetreten ist.

Bei mir war es übrigens so, dass die Batterie während der Fahrt nicht geladen wurde. Sie wurde aber auch nicht entladen, dass heißt nur mit jedem Start sank ihre Ladung. Ich glaube das kann man auch merken, wenn man dafür sensibilisiert worden ist. (Während ich das Problem hatte, habe ich die Batterie extern alle paar Tage geladen und bin trotzdem gefahren und habe quasi spüren können, wie das Zünden schwerfälliger wurde :| ).
Natürlich weiß ich nicht, ob der kaputte Stator immer das gleiche Symptom zeigt (glaube aber ja)... cofus

Grüße Joe

ps Es gibt auch im Netz einige Bastelvorschläge wie man eine Ladekontrollleuchte selbst nachrüsten kann.
acron
 
Beiträge: 40
Registriert: 11.11.2016, 09:33
Postleitzahl: 52072
Land: Deutschland
Motorrad: F 800 S

Re: F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Beitragvon HarrySpar » 15.05.2017, 17:19

Wie ist das eigentlich generell?
Aus der LiMa kommen doch drei Leitungen mit Wechselspannung heraus, oder?
So auch bei der LiMa der Honda Shadow 600 von 1994, die mein Arbeitskollege kürzlich erworben hat.
Und bald nach dem Kauf hat er bemerkt, dass eine dieser drei Leitungen komplett durchtrennt war.
Das hat aber gar nichts ausgemacht. Die ist einwandfrei angesprungen und gelaufen.
Jetzt hat er diese Leitung halt wieder zusammengelötet.

Harry
Benutzeravatar
HarrySpar
 
Beiträge: 5602
Registriert: 11.05.2010, 12:53
Wohnort: Landkreis Garmisch Partenkirchen
Postleitzahl: 80000
Land: Deutschland
Motorrad: F800S Rapsgelb

Re: F800S (06) Lichtmaschine (wahrscheinlich) hinüber

Beitragvon agentsmith1612 » 15.05.2017, 19:07

Ein Generator liefert Drehstrom.
Der wird dann mittels Gleichrichtern auf Gleichspannung gebracht. Ob da jetzt ein oder sogar 2 Phasen fehlen merkt man eigentlich kaum. Erst dann wenn nicht genug Leistung aus der einen bzw. zwei Phasen kommt.
Mit freundlichen Grüßen
agentsmith1612
Benutzeravatar
agentsmith1612
 
Beiträge: 332
Registriert: 21.02.2016, 18:05
Postleitzahl: 51709
Land: Deutschland
Motorrad: F800ST, S1000XR

VorherigeNächste

Zurück zu F800s - Technik - F800ST - F800GT

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast