Thema Batterie

Die Technik der neuen F800S + F800ST + F800GT.

Re: Thema Batterie

Beitragvon Eike » 22.11.2015, 13:15

Die von Harry empfohlenen blauen LiFePos scheint es ja nicht mehr zu geben. Habe jetzt diese roten verbaut und die werfen die F auch ohne Probleme an: http://www.faktor.de/batterien-einzelze ... strom.html Sind dann wohl der Nachfolger.

Gruß Eike
Gruß Eike
____________________________
Ducati Monster 1200 - 7.000 Km
Ducati 696 - 10.000 Km
Vespa LX 125 - 5.000 Km
Benutzeravatar
Eike
 
Beiträge: 3320
Registriert: 31.01.2007, 18:15
Wohnort: Schwäbische Alb
Motorrad: Ducati Monster 1200

Re: Thema Batterie

Beitragvon HarrySpar » 24.11.2015, 13:29

Die roten sind ja wahrscheinlich noch besser, weil sie meines Wissens nach nochmals höhere Ströme abgeben können.
Als maximalen Kurzzeitentladestrom nennen sie für die blauen "20C" und für die roten "25C".
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 8071
Registriert: 11.05.2010, 12:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: Thema Batterie

Beitragvon HarrySpar » 16.11.2020, 10:28

Melde mich hier auch mal wieder. Habe die Headways (blau mit 8Ah) seit April 2012 noch immer in meiner F800S drin.
Fahre nur bei schönem warmem Wetter so Tagestouren. Etwa 5000km pro Jahr.
Der Akku reißt den Anlasser noch immer durch wie am ersten Tag.
Alle zwei Jahre im März kurz vor Saisonstart klemme ich sie mal von seriell auf parallel um und lade sie mit meinem windigen 0815 Ladegerät (12V & 1,2A, ca. 1990 für 20 Mark) auf die 3,65V hoch. Sind so parallelgeschaltet ja dann 32Ah Kapazität.
Da das Ladegerät natürlich 12V rausspuckt, klemme ich hierfür immer ein Birnchen (z.B. 12V / 10W) in Reihe.
Die an den Headways anliegende Spannung stellt sich dann automatisch auf den richtigen Wert ein. Liegen halt dann am Birnchen z.B. 9V an und an den Headways eben beginnend 3,3V und am Ende 3,65V, wo ich das ganze dann beende.
Ich messe dabei immer den fließenden Strom und die anliegende Spannung und schreibe es über die Zeit auf.
Viel Amperestunden gehen da jedesmal nach dieser Winterpause nicht rein. Vielleicht so zwei oder drei.
Jedenfalls sind die vier Zellen dann wieder schön randvoll und zugleich wieder gut balanziert. Mit meinem windigen 0815 Ladegerät!!!
Der Umstand, dass da immer nach zwei Jahren und nach der Winterpause nur so wenig Amperestunden in den parallelgeschalteten Akkupack bis 3,65V reingehen, zeigt mir, dass die in 2 Jahren wohl nur sehr wenig auseinanderdriften.
Das Diagramm zeigt den Spannungsverlauf meiner Ladevorgänge. Also am parallelgeschalteten Akkupack mit somit dann 32Ah.
Tendenziell kann man schon sagen, dass über die Jahre betrachtet dabei immer mehr Amperestunden in den Akku reingehen.
Aber sicher noch alles im grünen Bereich.
Kommenden März mach ich das dann wieder.
Harry
Dateianhänge
Ladekurven.JPG
Ladekurven.JPG (65 KiB) 947-mal betrachtet
Benutzeravatar
HarrySpar
 
Beiträge: 8071
Registriert: 11.05.2010, 12:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: Thema Batterie

Beitragvon Teileklaus » 21.02.2021, 21:37

Harry du wirst mir langsam sympatisch mit deinen Lifepos..
Welche Spannung stellt sich beim Start ein und welcher Strom fließt bei vollem Akkupack 13,2 Volt 8 AH Rote Headway?
Allein beim Laden auf 3,65 Volt ist für mich Gefahr durch Überladen, wenn man nicht aufpasst sind die Zellen hin.
an 12 V lader nur über den lampenwiderstand kann die Spannung lustig weiter auf 4 V und mehr steigen. Dann macht es Pfffuttt dann ist die Zelle hin.
Teileklaus
 
Beiträge: 34
Registriert: 21.02.2021, 11:32
Motorrad: R1200 Big Bore

Re: Thema Batterie

Beitragvon Tito_2000 » 21.02.2021, 21:55

Hallo Leute,
habe heute meiner gelben S einen neuen Luftfilter verpasst und wollte morgen bei diesem herrlich sonnigen Wetter die erste Ausfahrt des Jahres wagen.
Musste allerdings leider feststellen, dass die Starterbatterie keine Startleistung mehr bringt. Bei Zündung an fällt die Spannung bereits unter 12V und beim Startversuch stirbt alles ab.
Das Optimate 4 Ladegerät zeigte auch vorhin nach fünf Stunden Ladezeit statt grün die gelbe Warnlampe an um zum ersten Mal zu signalisieren, dass die Batterie nicht mehr fit ist.
Wie ich nun feststelle, hat die Batterie trotzalledem gute zehneinhalb Jahre durchgehalten, was ich für eine zufriedenstellende Lebensdauer erachte.

Wie hier zu lesen ist, habe ich die Batterie im März 2010 gewechselt. Als ich diese damals bei Kohl in Aachen abgeholt hatte, empfahl man mir damals das Optimate 4 Ladegerät, welches ich dann auch zwei Monate später kaufte. Seitdem habe ich es jeden Winter und wenn ich mehrere Wochen am Stück nicht gefahren bin, permanent angeschlossen gehabt.
Mit Ausnahme diesen Winter 2020/2021 mangels Steckdose nicht, sondern lediglich zwischendurch einmal über Nacht angeschlossen gehabt.

Ich habe heute überlegt, ob ich mir nun auch eine Lithiumbatterie (entweder Headway LiFePo Marke Eigenbau oder einfach Fertigprodukt) zulege. Allerdings sind diese weiterhin etwas teurer und ich müsste dann auch mein Desulfatierungs-Ladegerät ausmustern. Deswegen habe ich mir wieder eine reguläre AGM Batterie 12V mit 15AH Kapazität (Abmessungen gleich wie 14 Ah Modell, 150 x 87 x 161 mm) bestellt und hoffe, dass diese die kommenden Tage zügig eintrifft.

Jedenfalls bin ich trotzdem dankbar, dass das Problem bereits heute aufgetregen ist, anstatt dann morgen während einer Pause in den Bergen wo ich dann nicht mal eben so einfach wieder nach Hause gekommen wäre.


Noch eine Frage an euch: Welche Kälteprüfstrom (CCA) wird für die F800 mindestens empfohlen? Konnte dazu leider bisher nichts herausfinden.
Bild
Benutzeravatar
Tito_2000
 
Beiträge: 2061
Registriert: 20.11.2007, 21:34
Wohnort: GK
Motorrad: F 800 S

Re: Thema Batterie

Beitragvon Teileklaus » 21.02.2021, 22:16

Hi ich denke dass der F 800 Anlasser kaum 100 A ziehen wird. Ich messe es morgen aus.
Die nicht mehr immer startende BMW Batterie 2013 , hat laut Tester noch 70 A nach Din Startkraft also zu wenig. Eine gebrauchte R1200 Batterei die guit startet hat 170 A Nach DiN und 260 A Nach EN auf meinem Tester.

die Neuen 12.. 14 AH Batterien sind mit 240.. 260 A nach EN angegeben. Yuasa u. IntAkt AGM , Hawker sind die Stärksten, und natürlich A123 Zellenpacks mit 12 Zellen und 7500mAh..

Da ich schon viele Jahre Lifepo Packs baue und auch verkaufe, werde ich natürlich erst mal einen 8 AH Headway reinbauen und dann einen A 123 Zellenpack mit 8 Zellen. 160- 240 A Startstrom.
In meiner Big Bore habe ich einen 16 AH Headway verbaut, Jahrelang problemlos. nicht mal geladen dieses Jahr..
Teileklaus
 
Beiträge: 34
Registriert: 21.02.2021, 11:32
Motorrad: R1200 Big Bore

Re: Thema Batterie

Beitragvon HarrySpar » 22.02.2021, 07:33

Teileklaus hat geschrieben:... an 12 V lader nur über den lampenwiderstand kann die Spannung lustig weiter auf 4 V und mehr steigen. Dann macht es Pfffuttt dann ist die Zelle hin.

Ich lade / balanziere meine Headways nur jedes zweite Jahr. Dann immer kurz vor der Saison. Das ist jetzt dann im März wieder der Fall.
Nehme dazu nur mein 0815 Steckerladegerät für damals knapp 20 Mark und einen Widerstand in Reihe.
Und ich messe dabei ja permanent die Spannung. Bei 3,65V beende ich das. Da geht also nix lustig weiter auf 4V.
Ansonsten lade ich übers Winterhalbjahr gar nix. Die Selbstentladung der Headways ist nahe Null. Ich sehe das ja im März alle zwei Jahre, wieviel Amperestunden reingehen. Demzufolge sind die Headways nach der Winterpause noch locker 90% voll. Da braucht man wirklich nix laden im Winterhalbjahr.
Den Anlasserstrom hab ich nicht gemessen. Hab kein Messgerät, das 100 Ampere oder noch mehr misst. Und dann bräuchte man da ja eigentlich eine Messaufzeichnung. Denn der allerhöchste Strom fließt ja beim Losdrehen des Anlassers. Also die ersten ein zwei Zehntel Sekunden.
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 8071
Registriert: 11.05.2010, 12:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: Thema Batterie

Beitragvon Teileklaus » 22.02.2021, 08:15

ja alles für mich auch richtig, nur will ich nicht dabeistehen müssen bis voll. Oder auch mal paralell entladen und wieder hoch bis zum Abschalten bei 3,60..3,65 V.
Hab da mal einen Satz verbraten weil der Lader verstellt war, zuhause wieder angekommen machte es puff . Das Geräusch kenne ich nun auch.
Die Strombegrénzung war richtig eingestellt aber die Spannung zu hoch geregelt. Als ich draufsah waren die Spannungen noch gut. plemplem
Heute mache ich wieder Öl rein, und dann starte ich mal mit den Lifepoakkus am Zangen A Meter mit Data Hold und Min/ Max Recorder.
Teileklaus
 
Beiträge: 34
Registriert: 21.02.2021, 11:32
Motorrad: R1200 Big Bore

Re: Thema Batterie

Beitragvon HarrySpar » 22.02.2021, 08:46

Die Spannung bleibt beim Laden sehr lange ganz konstant. Sieht man gut an meinen Ladekurven oben im Bild. Und das sind ja eh schon nur noch die Bereiche kurz vor "voll". Weil die Zellen über den Winter fast nix an Ladung verlieren.
Aber dann zum Schluss steigt sie schnell an bis 3,65V.
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 8071
Registriert: 11.05.2010, 12:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Vorherige

Zurück zu F800S - Technik - F800ST - F800GT

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste

cron

BMW-Motorrad-Bilder |  K 1200 S |  K 1300 GT |  K 1600 GT |  K 1600 GTL |  S 1000 RR |  G 650 X |  R1200ST |  F 800 R |  Datenschutzerklärung |  Impressum

My Topsites List