Ungewöhnlich hoher Kühlmittelverbrauch?

Die Technik zur F 900 R + F 900 XR.

Re: Ungewöhnlich hoher Kühlmittelverbrauch?

Beitragvon Christoph M » 30.08.2021, 15:45

cw000de hat geschrieben:kleiner Zwischenstand...

und ich mit einem geliehenen Bike in den Urlaub...

.


Hallo

Es ist ganz wichtig, du hast ein Ersatzfahrzeug. Erstmal kannst du in den Urlaub fahren. Und die F9R wird mit Sicherheit repariert.
Ich halte dir weiter die Daumen. winkG

Gruß Chris
»Vergiss nicht, dass dein Motorrad nicht nur ein Fortbewegungsmittel ist, sondern auch ein Tor zur Freiheit und Abenteuer!«
Benutzeravatar
Christoph M
 
Beiträge: 1513
Registriert: 26.09.2020, 14:36
Wohnort: Hannover ( Region )
Motorrad: BMW F 900 R

Re: Ungewöhnlich hoher Kühlmittelverbrauch?

Beitragvon cw000de » 08.09.2021, 20:07

Also, das Ergebnis ist da, aber nicht erfreulich. Offensichtlich gab es kleine Herausforderungen beim Einbau der neuen Wasserpumpe, wodurch die Steuerkette beim Anlassen des Motors nach Einbau abgesprungen ist.

Die Folgen kann man sich wahrscheinlich denken.

Wenigstens kenne ich jetzt die Lieferzeit für neue Ventile, voraussichtlich 4-10 Wochen.

nogo
cw000de
 
Beiträge: 176
Registriert: 04.02.2021, 14:16
Wohnort: Nürnberg
Motorrad: F900R

Re: Ungewöhnlich hoher Kühlmittelverbrauch?

Beitragvon Christoph M » 08.09.2021, 20:12

cw000de

Hallo

Das ist wirklich schade. :( Aber das kann auch dem besten Mechaniker passieren. Muss aber nicht. scratch

Chris
»Vergiss nicht, dass dein Motorrad nicht nur ein Fortbewegungsmittel ist, sondern auch ein Tor zur Freiheit und Abenteuer!«
Benutzeravatar
Christoph M
 
Beiträge: 1513
Registriert: 26.09.2020, 14:36
Wohnort: Hannover ( Region )
Motorrad: BMW F 900 R

Re: Ungewöhnlich hoher Kühlmittelverbrauch?

Beitragvon cw000de » 08.09.2021, 20:49

Ja, auf jeden Fall macht das niemand mit Absicht, und nur wer nichts arbeitet, macht keine Fehler…

Ab heute kann ich jedenfalls die Sonnenstrahlen wieder auf zwei Rädern nutzen, und das ist letztlich das wichtigste :)
cw000de
 
Beiträge: 176
Registriert: 04.02.2021, 14:16
Wohnort: Nürnberg
Motorrad: F900R

Re: Ungewöhnlich hoher Kühlmittelverbrauch?

Beitragvon Langstreckler » 09.09.2021, 12:52

Ein kapitaler Motorschaden an einem Neufahrzeug ist auf jeden Fall mehr als ärgerlich.

Nachdem die Kolben auf den Ventilen rumgehämmert und deren Teller abgebrochen haben, hätte ich bei einer Reparatur kein so gutes Gefühl. Da könnte man sich durchaus auch über einen neuen Motor Gedanken machen. Hast Du darüber mit Deinem Händler gesprochen? Und hat er Dir wenigstens für die mindestens 2 Monate Reparaturzeit einen gleichwertigen Ersatz zur Verfügung gestellt?

Ich wünsche Dir auf jeden Fall eine erfolgreiche und nachhaltige Reparatur.

Gruß
Dietmar
Benutzeravatar
Langstreckler
 
Beiträge: 526
Registriert: 30.04.2018, 22:37
Wohnort: Remstal
Motorrad: CB400F, F800R

Re: Ungewöhnlich hoher Kühlmittelverbrauch?

Beitragvon cw000de » 10.09.2021, 12:43

Hallo Dietmar,

danke fürs Mitgefühl! Ganz so schlimm war es wohl nicht,offensichtlich wurde das Problem gleich bemerkt beim Anlassen.

Die Ventile sind kaum in Mitleidenschaft (konnte ich besichtigen), müssen aber natürlich trotzdem sicherheitshalber alle ausgetauscht werden.

Und ja, Ersatzmaschine hab ich zum Glück, fahre ja auch fast täglich. Und über ein Entgegenkommen muss ich mich schon noch unterhalten. Die Hoffnung auf einen neuen Motor habe ich leider kaum, wenn schon Ventile nicht mal lieferbar sind. ahh

Wenn diesmal der Zusammenbau fehlerfrei funktioniert, sollte hoffentlich alles paletti sein. Wohlgemerkt wenn, denn mein Vertrauen in den BMW Service ist natürlich jetzt auch etwas angeknackst.
cw000de
 
Beiträge: 176
Registriert: 04.02.2021, 14:16
Wohnort: Nürnberg
Motorrad: F900R

Re: Ungewöhnlich hoher Kühlmittelverbrauch?

Beitragvon Mattes » 11.06.2024, 12:17

Servus und Hallo zum Forum.

bei meiner XR kommt auch Kühlflüssigkeit aus dem Loch unter der Ölwanne. siehe Bilder.
@TimTim: Als damals Kühlflüssigkeit aus der Bohrung unter der Ölwanne gekommen ist, war das dann wirklich die Wasserpumpe als Grund (neben den 'anderen' Problemen)?

Ist dieses Problem mittlerweile auch bei Anderen aufgetaucht und war es dort dann auch die Wasserpumpe?

Gruß Matthias
Dateianhänge
Kuehl2.jpg
Kuehl2.jpg (108.33 KiB) 534-mal betrachtet
Kuehl1.jpg
Mattes
 
Beiträge: 3
Registriert: 11.06.2024, 11:54
Motorrad: F900XR

Re: Ungewöhnlich hoher Kühlmittelverbrauch?

Beitragvon cw000de » 11.06.2024, 13:59

Wasserpumpe scheint ein häufiger Defekt bei der F900 zu sein, wie sich mittlerweile an einigen Erfahrungsberichten widerspiegelt. Und wenn da Flüssigkeit raus kommt, kann das eigentlich fast nur an einer defekten WaPu liegen. Hoffentlich innerhalb der Garantiezeit entdeckt.
cw000de
 
Beiträge: 176
Registriert: 04.02.2021, 14:16
Wohnort: Nürnberg
Motorrad: F900R

Re: Ungewöhnlich hoher Kühlmittelverbrauch?

Beitragvon Mattes » 11.06.2024, 16:56

...okay, dann hoffe ich mal das das wirklich ein Garantiefall wird und die Kollegen dort auch sofort wissen was das ist. Bin in einer Gebrauchtgarantie da die Mühle vom BMW Händler kommt (4Mon/5000km bei mir alt).
Thx fürs Update.
Matthias
Mattes
 
Beiträge: 3
Registriert: 11.06.2024, 11:54
Motorrad: F900XR

Re: Ungewöhnlich hoher Kühlmittelverbrauch?

Beitragvon Udo » 12.06.2024, 20:31

Huhu,
bei mir ging es unter Garantie - die Wasserpumpe wurde anstandslos getauscht, seitdem hab ich zum Glück Ruhe.
Wie bereits beschrieben, scheint dieses Problem bei unserer F900, aber auch bei GS´en etc., häufiger aufzutreten.
LG
Udo
Udo
 
Beiträge: 8
Registriert: 31.05.2010, 21:55
Motorrad: F900R

Vorherige

Zurück zu F 900 R - F 900 XR - Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste

BMW-Motorrad-Bilder |  K 1200 S |  K 1300 GT |  K 1600 GT |  K 1600 GTL |  S 1000 RR |  G 650 X |  R1200ST |  F 800 R |  Datenschutzerklärung |  Impressum