Batterie verliert Spannung

Die Technik zur F 900 R + F 900 XR.

Batterie verliert Spannung

Beitragvon Rune » 16.06.2022, 16:24

Hallo Leute,

ich habe bemerkt dass die Batterie meiner 900 XR (zu) viel Spannung verliert wenn ich sie ein paar Wochen nicht benutze. Im Winter hatte ich die Batterie ausgebaut, einige Male geladen, und zum Saisonstart wieder eingesetzt. Nach ein paar Wochen war sie kaputt (tiefenentladen). Dachte zuerst das war halt eine Montagsbatterie, aber auch die neue Batterie verliert Spannung.

Ich habe keine Zubehörteile verbaut, die Strom ziehen könnten. Es ist ein 2021er Modell.

Letztes Jahr ist das *glaube ich* nicht passiert. Da bin ich aber auch einfach öfter gefahren und habe mir deswegen keine Gedanken gemacht.

Hat jemand eine Idee was da sein könnte bzw. was ich mal prüfen sollte? Kann mir eigentlich kaum vorstellen dass ich die falsch eingebaut habe. Mehr als zwei Schrauben an die Batterie klemmen ist das ja nicht… andererseits habe ich überhaupt keinen Plan von Technik, also ganz ausschließen würde ich es noch nicht :)
Rune
 
Beiträge: 16
Registriert: 31.03.2021, 21:40
Motorrad: F 900 XR

Re: Batterie verliert Spannung

Beitragvon rotax » 16.06.2022, 17:13

Hast du ein Multimeter mit dem du auch Strom, nicht nur Spannung, messen kannst,das wäre die einfachste Möglichkeit um zu sehen ob und wieviel Strom fließt...
resistance is useless
Benutzeravatar
rotax
 
Beiträge: 523
Registriert: 17.10.2012, 22:09
Motorrad: Suzuki DL1050 VStrom

Re: Batterie verliert Spannung

Beitragvon Rune » 16.06.2022, 17:19

Habe ich leider nicht, wenn sich das Rätsel ohne nicht lösen lässt, kann ich aber natürlich eins kaufen…
Rune
 
Beiträge: 16
Registriert: 31.03.2021, 21:40
Motorrad: F 900 XR

Re: Batterie verliert Spannung

Beitragvon Kajo » 16.06.2022, 17:45

Rune hat geschrieben:Habe ich leider nicht, wenn sich das Rätsel ohne nicht lösen lässt, kann ich aber natürlich eins kaufen…


Nix selbst machen - wegen der Gewährleistung hin zum Freundlichen, der soll sich kümmern.

Gruß Kajo
Beim Tanken setzte ich den Helm ab.
Benutzeravatar
Kajo
 
Beiträge: 5554
Registriert: 20.02.2010, 15:24
Motorrad: S 1000 R

Re: Batterie verliert Spannung

Beitragvon Rune » 16.06.2022, 20:42

Also, nachdem die Spannung heute nur noch 12,2 V angezeigt hat (Zündung an, Menü „Mein Fahrzeug“), bin ich nervös geworden und wollte die Batterie beim Fahren wieder aufladen. Die letzte Tour bin ich am 22.5., also vor knapp 4 Wochen gefahren. Innerhalb 1 Sekunde nach dem Starten des Motorrads lag die Spannung laut Menü bei gesunden 14,3 V. Jetzt zweifle ich eher an der Info im Display und denke ich habe mich da unnötig verrückt gemacht. Werde das erstmal weiter beobachten und ggf. beim Servicetermin ansprechen…

(Der größte Fehler war wohl 4 Wochen im Sommer nicht zu fahren, weiß ich selbst :))
Rune
 
Beiträge: 16
Registriert: 31.03.2021, 21:40
Motorrad: F 900 XR

Re: Batterie verliert Spannung

Beitragvon rotax » 16.06.2022, 21:26

Rune hat geschrieben:Also, nachdem die Spannung heute nur noch 12,2 V angezeigt hat (Zündung an, Menü „Mein Fahrzeug“), bin ich nervös geworden und wollte die Batterie beim Fahren wieder aufladen. Die letzte Tour bin ich am 22.5., also vor knapp 4 Wochen gefahren. Innerhalb 1 Sekunde nach dem Starten des Motorrads lag die Spannung laut Menü bei gesunden 14,3 V. Jetzt zweifle ich eher an der Info im Display und denke ich habe mich da unnötig verrückt gemacht. Werde das erstmal weiter beobachten und ggf. beim Servicetermin ansprechen…

(Der größte Fehler war wohl 4 Wochen im Sommer nicht zu fahren, weiß ich selbst :))


Klar,sobald du die Zündung einschaltest geht die Spannung um fast 0,5 Volt runter,die Benzinpumpe,die Beleuchtung und die Steuergeräte laufen mit...die 14,3 Volt kommen dann von Lichtmaschine,theoretisch müsstest du die Spannung direkt an der Batterie,ohne Zündung,mit einem Multimeter messen.
Hast du die DWA verbaut,die braucht nämlich auch schon in vier Wochen etwas Strom.
Bei mir stand in der BDA der GS das man die Batterie bei Nichtgebrauch spätestens alle vier Wochen laden soll.
resistance is useless
Benutzeravatar
rotax
 
Beiträge: 523
Registriert: 17.10.2012, 22:09
Motorrad: Suzuki DL1050 VStrom

Re: Batterie verliert Spannung

Beitragvon Christoph M » 17.06.2022, 06:16

Hallo,

die Batterie muss schon min. 4 Wochen halten können ohne sie zu laden.
Die Spannung sollte im Display oder auch direkt an der Batterie immer bei ca. 12.2 Volt liegen.

Wenn der Motor läuft zeigt bei mir konstant 14,4 Volt an.

Natürlich, dass man die Spannung mit dem Multimeter prüfen kann.

Falls die Batterie weiter an Strom verliert muss
das Bike in die Werkstatt.


Im Winter baue ich sie auch für ca. 2 bis 3 Monate aus, um richtig zu laden.

Gruß Chris :D



.
Benutzeravatar
Christoph M
 
Beiträge: 1154
Registriert: 26.09.2020, 14:36
Wohnort: Hannover ( Region )
Motorrad: BMW F 900 R

Re: Batterie verliert Spannung

Beitragvon peppino » 18.06.2022, 13:35

rotax hat geschrieben:
Rune hat geschrieben:Also, nachdem die Spannung heute nur noch 12,2 V angezeigt hat (Zündung an, Menü „Mein Fahrzeug“), bin ich nervös geworden und wollte die Batterie beim Fahren wieder aufladen. Die letzte Tour bin ich am 22.5., also vor knapp 4 Wochen gefahren. Innerhalb 1 Sekunde nach dem Starten des Motorrads lag die Spannung laut Menü bei gesunden 14,3 V. Jetzt zweifle ich eher an der Info im Display und denke ich habe mich da unnötig verrückt gemacht. Werde das erstmal weiter beobachten und ggf. beim Servicetermin ansprechen…

(Der größte Fehler war wohl 4 Wochen im Sommer nicht zu fahren, weiß ich selbst :))


Klar,sobald du die Zündung einschaltest geht die Spannung um fast 0,5 Volt runter,die Benzinpumpe,die Beleuchtung und die Steuergeräte laufen mit...die 14,3 Volt kommen dann von Lichtmaschine,theoretisch müsstest du die Spannung direkt an der Batterie,ohne Zündung,mit einem Multimeter messen.
Hast du die DWA verbaut,die braucht nämlich auch schon in vier Wochen etwas Strom.
Bei mir stand in der BDA der GS das man die Batterie bei Nichtgebrauch spätestens alle vier Wochen laden soll.


Also, ich habe eine DWA verbaut, und die Maschine stand den Ganzen Winter (November bis anfang März) in der Garage, ohne Nachzuladen. Die Batterie war noch OK, und die Maschine ist im Frühjahr einwandfrei angesprungen.

Vielleicht könnte es an der Software liegen; evtl. schaltet der Can-Bus nicht ab.

Auch ich bin der Meinung, erst mal zum :D
Bin dann mal weg...
Benutzeravatar
peppino
 
Beiträge: 208
Registriert: 25.09.2012, 18:05
Wohnort: Rottenburg am Neckar
Motorrad: F900XR

Re: Batterie verliert Spannung

Beitragvon Eckart » 19.06.2022, 09:44

Rune hat geschrieben:nachdem die Spannung heute nur noch 12,2 V angezeigt hat (Zündung an, Menü „Mein Fahrzeug“), bin ich nervös geworden und wollte die Batterie beim Fahren wieder aufladen. Die letzte Tour bin ich am 22.5., also vor knapp 4 Wochen gefahren. Innerhalb 1 Sekunde nach dem Starten des Motorrads lag die Spannung laut Menü bei gesunden 14,3 V. Jetzt zweifle ich eher an der Info im Display und denke ich habe mich da unnötig verrückt gemacht.
Wenn man elektrische Parameter misst, sollte man sie auch interpretieren können.

Aus der letzten Beobachtung spricht, dass anscheinend kein Fehler vorliegt.

Man müsste das Modell genauer kennen, um zu wissen, welche Spannung angezeigt wird. Vermutlich wird aber gar nicht die Batteriespannung angezeigt, sondern die Bordspannung irgendwo im Bereich der Elektrik, die bei eingeschalteter Zündung gegenüber der Ruhespannung abfällt.

Rune hat geschrieben:Habe ich leider nicht, wenn sich das Rätsel ohne nicht lösen lässt, kann ich aber natürlich eins kaufen…
Ja, unbedingt !
Da man Strom nicht sehen kann, lassen sich elektrische Fragen im Allgemeinen und Rätsel erst recht nicht ohne geeignetes Werkzeug lösen.

Damit wäre die Ruhespannung der Batterie zu messen, also direkt an den Klemmen bei ausgeschalteter Zündung, die frühestens einige Minuten, besser einige Stunden nach der letzten Fahrt aussagekräftig ist. 12,6 Volt stehen für eine zu 100 % geladene Batterie (Tabelle siehe hier: http://mdvp.bplaced.net/Bat/Batterie.html#Einfrieren ), wobei wartungsfreie Batterien auch eine höhere Ruhespannung haben können, z. B. 12,8 Volt.

Wenn nun die Zündung eingeschaltet wird, wird die Spannung an der Batterie aufgrund der Stromentnahme abfallen. Weiter drin im Bordnetz, wo der Messpunkt ist, ist sie noch geringer aufgrund der Spannungsabfälle an den Leitungen und in der Batterie selbst. Man müsste Vergleichswerte haben, um diese Werte zu interpretieren.
Benutzeravatar
Eckart
 
Beiträge: 211
Registriert: 22.10.2018, 00:17
Wohnort: Berlin
Motorrad: F800GS


Zurück zu F 900 R - F 900 XR - Technik

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 3 Gäste

BMW-Motorrad-Bilder |  K 1200 S |  K 1300 GT |  K 1600 GT |  K 1600 GTL |  S 1000 RR |  G 650 X |  R1200ST |  F 800 R |  Datenschutzerklärung |  Impressum