Startroutine hakt - kein Start möglich - Tachonadel zuckt

Die Technik der neuen F800S + F800ST + F800GT.

Startroutine hakt - kein Start möglich - Tachonadel zuckt

Beitragvon BoBMW » 12.05.2022, 07:33

um den Fehler einzugrenzen folgende Infos:
Die Maschine 800 GT Bj 2016 war warm und hatte kurz vorher ein problemloser Ritt hinter sich...
kurze Kaffee Pause, Beim Start passiert seit dem Folgendes:
Maschine sprang wie gewohnt kurz an, dann aus - Display rechts tot - ein Start war seit dem nicht mehr möglich.

Seit dem:
Zündung auf an.
Im Tachon hört man das bekannte Surren aber es hackt die Tachonadel unter Null, die nun bis kurz vor der Null städnig zuckt und laufend neu versucht wie die Routine (wie üblich) bis 220 kurz anzuschlagen und wieder auf Null zu fallen.
Rechter Display Bereich komplett tot.
Wenn ich länger das Geschehen laufen lasse blinkt das Display und der Tacho ab und zu unregelmäßig ganz kurz auf und erlischt nach einer Sekunde wieder.
Es ist kein Start per Start Knopf möglich.
Vorders Dauerlicht und hintere Leuchte blinken bei Zündung an ständig ein/aus (wie Warnblink Impuls).
Habe die Batterie kurz abgeklemmt (Resetgedanke).
vergeblich.

was kann das sein?
Zündschloß?
Wegfahrsperre?
Steuergerät?
Tacho?
Kabelage?
Batterie (Unterspannung) - Laderegler defekt?
Benutzeravatar
BoBMW
 
Beiträge: 3
Registriert: 17.02.2019, 18:51
Motorrad: F800GT

Re: Startroutine hakt - kein Start möglich - Tachonadel zuck

Beitragvon HarrySpar » 12.05.2022, 08:00

Zu allererst würde ich schauen, ob die Batteriepole fest sitzen und wieviel Spannung die Batterie hat.
Und dann mal den Starterknopf drücken und schauen, wie weit die Batteriespannung dabei absackt.
Oder mit Starthilfe starten. Wenn sie mit Starthilfe anspringt, ist ziemlich klar, dass die Batterie zu schwach war. Und gut möglich, dass der Motor danach nach Entfernen der Starthilfe wieder abstirbt.
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 8513
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: Startroutine hakt - kein Start möglich - Tachonadel zuck

Beitragvon BoBMW » 12.05.2022, 09:37

Wie geschrieben -
Die Batterie habe ich den Plus Pol kurz wegen Resetgedanken kurz entfernt - Beide Pole sind fest verschraubet.
Und, es ist kein Starten möglich - Das "Hochfahren" wird laufend neu gestartet, blockiert aber durch lautes "Neu"Tackern in der Tachoeinheit.
Vor Ort hatte ich jetzt kein Spannungsgerät zur Hand
Aber hab zumindest ein Schutzbrief zum Abschleppen.
Danke für die Info
Benutzeravatar
BoBMW
 
Beiträge: 3
Registriert: 17.02.2019, 18:51
Motorrad: F800GT

Re: Startroutine hakt - kein Start möglich - Tachonadel zuck

Beitragvon Eckart » 12.05.2022, 12:50

BoBMW hat geschrieben:was kann das sein?
Das Wesentliche hat Harry ja schon gesagt und auch jetzt, nachdem lockere Batteriepole ausgeschlossen wurden, ist dem fast nicht hinzuzufügen, d. h. als mit Abstand wahrscheinlichste Ursache bleibt nun due Batterie:
https://www.heise.de/news/Haeufigste-Pa ... 64857.html

Zu den Einzelfragen:

Zündschloß?: Nicht unmöglich, aber ich habe einen entsprechenden Fehler an meiner F800GS anders erlebt, nämlich dass während der Fahrt plötzlich alles aus geht. Aber auch wieder an, wenn man z. B. durch nochmaliges Schalten am Schloss wackelt.

Wegfahrsperre?: Nein. Die verhindert das Anlassen und greibt sonst nicht ein, Display bleibt also an.

Steuergerät?: Nicht unmöglich, aber unwahrscheinlich, denn meistens liegen die Gründe für ein Fehlverhalten der Steuergeräte in der Peripherie, hier wahrscheinlich der Stromversorgung.

Tacho?: Nein. Auch bei dektem Tacho fährt das Motorrad.

Kabelage?: Möglich, aber wo ? Der wichtigste Punkt wurde ja schon geprüft.

Batterie (Unterspannung) - Laderegler defekt?: Batterie (Unterspannung) ja, das wäre der nächste Prüfpunkt !
Aber nicht wegen defektem Regler oder Lichtmaschine, denn wenn das Anlassen möglich war, reicht die Ladung noch für mehrere km Fahrt, während der evtl. der Tacho ausfällt, bevor es auch der Motor tut.
Benutzeravatar
Eckart
 
Beiträge: 207
Registriert: 22.10.2018, 00:17
Wohnort: Berlin
Motorrad: F800GS

Re: Startroutine hakt - kein Start möglich - Tachonadel zuck

Beitragvon BoBMW » 16.05.2022, 08:41

Sodele - Bronko ist wieder back at home

Nach einem zusätzlichen Telefonat mit dem Feundlichen BMW Techniker in Bonn wurde mit hoher Wahrscheinlichkeit die Batterie als mögliche Fehlerursache idendifiziert.

Also gekauft, geladen und am Wochenende dann in der Ferne ausgetauscht
Die alte Batterie war mit 10.2 Volt nach den 6 Jahren fritte.
Also mit dem unguten Gefühl nach Hause, dass vielleicht mitten drin wieder alles leergesaugt ist...

Zu Hause angekommen die Ladespannung bei laufendem Motor gecheckt - alles prima!

Besten Dank an alle Fehlereingrenzer!!!!
Benutzeravatar
BoBMW
 
Beiträge: 3
Registriert: 17.02.2019, 18:51
Motorrad: F800GT

Re: Startroutine hakt - kein Start möglich - Tachonadel zuck

Beitragvon HarrySpar » 16.05.2022, 09:42

Na dann passt ja wieder alles.
Bin gestern auch eine erste Runde gefahren.
Meine 8Ah LiFePOs von 2012 haben den Motor einwandfrei gestartet.
Harry
Benutzeravatar
HarrySpar
 
Beiträge: 8513
Registriert: 11.05.2010, 13:53
Wohnort: Landkreis Garmisch Partenkirchen
Motorrad: F800S Rapsgelb

Re: Startroutine hakt - kein Start möglich - Tachonadel zuck

Beitragvon Graver800 » 16.05.2022, 11:41

BoBMW hat geschrieben:Sodele - Bronko ist wieder back at home

Nach einem zusätzlichen Telefonat mit dem Feundlichen BMW Techniker in Bonn wurde mit hoher Wahrscheinlichkeit die Batterie als mögliche Fehlerursache idendifiziert.

Also gekauft, geladen und am Wochenende dann in der Ferne ausgetauscht
Die alte Batterie war mit 10.2 Volt nach den 6 Jahren fritte.
Also mit dem unguten Gefühl nach Hause, dass vielleicht mitten drin wieder alles leergesaugt ist...

Zu Hause angekommen die Ladespannung bei laufendem Motor gecheckt - alles prima!

Besten Dank an alle Fehlereingrenzer!!!!



Schön, dass auch das Kompetenzzentrum die mögliche Fehlerursache so sah. :mrgreen:
Die MEINE ist schwarz-weiss ... nicht kariert, nicht schraffiert, ... ... und morgen hoffentlich noch da- ... die klauen hier nämlich immer noch Mopeds wie die Raben
Meine F800R siehst du hier: viewtopic.php?f=19&t=5113&hilit=zeigt+her&start=915#p118322
Meine Vorstellung hier: viewtopic.php?f=3&t=9349&p=116335#p116335
Benutzeravatar
Graver800
 
Beiträge: 2282
Registriert: 01.02.2013, 16:06
Wohnort: Im Bergischen (NRW), davor Buxtehude, Milano(I), HH, Chester(GB), Compiegne(F), B, SB, HOM...
Motorrad: F800R, LX50classic2T


Zurück zu F800S - Technik - F800ST - F800GT

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

BMW-Motorrad-Bilder |  K 1200 S |  K 1300 GT |  K 1600 GT |  K 1600 GTL |  S 1000 RR |  G 650 X |  R1200ST |  F 800 R |  Datenschutzerklärung |  Impressum